MSI Endanwender-Forum

Allgemeines Forum => Plauderecke => Thema gestartet von: Speedbuster am 05. November 2007, 21:54:53

Titel: Neues von Google
Beitrag von: Speedbuster am 05. November 2007, 21:54:53
(http://www.postimage.org/aV3Pna0.jpg) (http://www.postimage.org/image.php?v=aV3Pna0)

[Edit by Percy]  Den geilen Link geflickt! :D
Titel: Neues von Google
Beitrag von: Lil' King am 05. November 2007, 21:55:53
Bruach ich ne BRille oder is dein post leer ? 0.o
Titel: Neues von Google
Beitrag von: Progamer91 am 05. November 2007, 22:05:57
öhhm jo ich habe ne Brille auf der Post ist leer. Also es gibt nichts neues von Google oder Speedbuster ist auf \"Entf\" gekommen.
Titel: RE: Neues von Google
Beitrag von: der Tobi am 05. November 2007, 22:29:25
Zitat
Original von Speedbuster
(http://www.postimage.org/aV3Pna0-43417c31afd21665fbb51c1c9a3525bb.jpg)

[Edit by Percy]  Den geilen Link geflickt! :D

Hm....was Percy da wohl geflickt hat.....funzt doch nicht.....oder irre ich mich?

So sollte der LINK (http://www.postimage.org/image.php?v=aV3Pna0) wohl sein.... 8)
Titel: Neues von Google
Beitrag von: Percy am 05. November 2007, 22:34:42
Dubios auf meinem einen Rechner gehts und auf dem anderen nicht!  :rolleyes:

Na dann eben den Link!  =)
Titel: Neues von Google
Beitrag von: der Tobi am 05. November 2007, 22:35:25
Geht denn mein Link jetzt?

Oder funzt der auch nur bei mir?
Titel: Neues von Google
Beitrag von: Serge am 05. November 2007, 22:35:34
Geht\'s jetzt?!
Titel: Neues von Google
Beitrag von: der Tobi am 05. November 2007, 22:37:01
Jetzt gehen wohl beide LINKS


HURRA!!! :winke
Titel: Neues von Google
Beitrag von: Reat am 05. November 2007, 22:49:50
joar so siehts wohl demnächst bei denen aus die unschludige user jagen :|
Titel: Neues von Google
Beitrag von: Speedbuster am 06. November 2007, 01:56:08
Watt hannisch dänn falsch jemäät?? :(