MSI x470 gaming plus max mit Bios 7B79vH9
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: MSI x470 gaming plus max mit Bios 7B79vH9  (Gelesen 679 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

max.lambrecht

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 6
MSI x470 gaming plus max mit Bios 7B79vH9
« am: 11. Dezember 2020, 10:49:07 »

Nach Installation des letzen Bios mit Agesa 1.1.0.0 bootet mein Rechner nur noch mit einem RAM-Riegel. Zurück auf Vorgängergenaration 7B79vH6 mit Agesa 1.0.0.6 ist alles wieder wie sein soll. RAM ist 2 x 16GB Cruical DDR4-3200 ohne XMP Profil, Prozessor ist ein X3700. Falls jemand in das selbe Problem laufen sollte also einen Riegel raus.
Gespeichert

dropdead

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 1
Re: MSI x470 gaming plus max mit Bios 7B79vH9
« Antwort #1 am: 12. Dezember 2020, 15:03:47 »

Moin,

habe das gleiche Problem mit dem 7B79vH9 Bios. Habe erstmal wieder gedowngraded auf 7B79vH6 - welches einwandfrei funktioniert.

MB: MSI X470 Gaming Plus Max
CPU: AMD Ryzen 7 3700X
RAM: Crucial Ballistix Sport LT BLS2K16G4D30AESB (3000 MHz, 32GB, 16GBx2, CL15)
NT: EVGA 650 GQ
GPU: Nvidia 2070 Super FE
SSD: Samsung SSD 970 EVO Plus


Was mir bei 7B79vH9 noch aufgefallen ist: Beim Boot laufen die GPU Lüfter nicht mehr so lange auf 100% wie noch bei 7B79vH6.
Gespeichert