MSI Endanwender-Forum

Rund um MSI Produkte => Mainboards für AMD CPUs => Thema gestartet von: Rocketscientist am 21. Februar 2002, 19:49:49

Titel: K7T266 Pro2-RU bleibt bei 4*rotes Led hängen
Beitrag von: Rocketscientist am 21. Februar 2002, 19:49:49
K7T266 Pro2-RU bleibt bei 4*rotes Led hängen              

wir haben hier 2 fast identische Systeme:
2x pro2 RU
2x DDR elixir
2x Asus V7700 gk
2x XP1700
Sys 1 läuft (super) mit Raid mit 2 IBM40Gb Platten
Sys 2 läuft nur bis 2ter initialisierungsschritt,kein booten
dann 4rote Leds und schluß :
proz2 lief nicht in Sys1
Proz1 lief nicht in Sys2
3x neue Teile aus Großhandel, u.a. proz ,RAM, Board, Netzteil
proz2 lief nicht in Sys1
Proz1 lief nicht in Sys2 ...
cmos clear, ohne Gehäuse,ohne Laufwerke (ohne RAM)
alles probiert immer gleiche Diagnose.
Teile im Einzelhandel getestet:
1xproz2 defekt
1xMB2 defekt Teile im Großhandel getestet:
MB ok
CPU ok was jetzt ,angeblich sollen alle Teile einwandfrei laufen,
bei uns jedoch nicht ,weder die Tips dieser Foren noch die Tips der Händler in der Region helfen, wir sind mit unserem Latein am Ende hat einer ne idee? ----
Titel: K7T266 Pro2-RU bleibt bei 4*rotes Led hängen
Beitrag von: Bas am 21. Februar 2002, 23:27:48
Hi,

Check your powersupply and the way you have fitted the CPU-coolers.....
Titel: K7T266 Pro2-RU bleibt bei 4*rotes Led hängen
Beitrag von: moppel am 22. Februar 2002, 09:50:38
CPU-Kühler auf richtigen Sitz hin prüfen. Bei mir reicht es den Kühler etwas hin ung her zu bewegen.

moppel

homepage (http://www.reiner-hienert.de/computer.htm)