MSI Endanwender-Forum

Rund um MSI Produkte => Mainboards für Intel CPUs => Thema gestartet von: Maikdonalds am 15. März 2019, 00:36:40

Titel: Msi-Z170a Mpower gaming Titanium weisse LED Fraglich
Beitrag von: Maikdonalds am 15. März 2019, 00:36:40
Hallo ,
Seid einiger Zeit leuchtet auf meinem Mainboard eine weisse LED direkt neben dem RAM-Block! Ich konnte weder im Handbuch oder im Internet die Bedeutung dieser LeD rausfinden!!
Vielleicht kann mir Hier Jemand weiterhelfen! Ich möchte wissen was es damit auf Sich hat und ob eventuell ein Problem auf meinem System vorliegt!
Mein System:
Core I7 6700K
16Gb ddr4 Corsair vengeance 3000 Ram 2x8Gb
Soundblaster XAE5 Creative
Radeon RXVEGA 64 Nitro+ Sapphire
Corsair force Mp300 Nvme SSD 1x
Crucial Mx 500 500GB 2x

Ich habe Fotos von Besagter LED gemacht zur Orientierung -Sie ist direkt neben dem Ram-Platz 4

Freue mich über jede Hilfe -da ich das Bord Liebe, und sicher sein will das alles in Ordnung ist -mfg Maik
Titel: Re: Msi-Z170a Mpower gaming Titanium weisse LED Fraglich
Beitrag von: HKRUMB am 15. März 2019, 06:55:40
ist das XMP Profil für den RAM aktiv ...was passiert wenn du XMP deaktivierst ?
Titel: Re: Msi-Z170a Mpower gaming Titanium weisse LED Fraglich
Beitrag von: Maikdonalds am 15. März 2019, 14:43:45
Habe jetzt mal das XMP Profil ausgeschaltet-und siehe da die LED war tatsächlich aus!! Vielen Dank für den Hinweis!! Jetzt bin ich beruhigt das es kein Hinweis auf irgendein Problem ist!
 Vielen Dank für die schnelle Hilfe!!! Super