MSI Endanwender-Forum

Rund um MSI Produkte => Multimedia und Unterhaltungselektronik => Thema gestartet von: 6563heinrich am 20. August 2009, 18:31:17

Titel: Probleme mit FB
Beitrag von: 6563heinrich am 20. August 2009, 18:31:17
Benutze DIGIVOX mini II (V3.0) bei Windows XP SP3. Obwohl ich Total Media installiert habe, funktioniert die FB nicht.
Was muß ich konkret machen, damit die FB funktioniert?
Titel: Probleme mit FB
Beitrag von: Jack am 20. August 2009, 18:33:39
FB=Fernbedienung?  Wenn ja, sind Batterien drin?
Titel: Probleme mit FB
Beitrag von: 6563heinrich am 20. August 2009, 18:39:23
Ja FB = Fernbedienung, Batterie (Knopfzelle)ist drin drin.
Titel: Probleme mit FB
Beitrag von: Jack am 21. August 2009, 12:02:36
Okay, für den sicherlich blöden Fall, dass die Knopfzelle aus irgendwelchen Gründen leer ist:  Kannst Du mal eine andere testen?
Titel: Probleme mit FB
Beitrag von: wollex am 21. August 2009, 17:55:41
Alternativ den IR-Sensor der FB mal vor eine Digicam (oder Handy mit Cam) halten. Nach Betätigen einer Taste auf der FB, solltest du ein weisses Licht im Sucher (oder Monitor) der Cam sehen können. Zumindest bekommst du so heraus, ob die FB generell funktioniert. Und nur mal so nebenbei: Meine Batterie an dem Teil war bei Erhalt auch so gut wie leer!

Ansonsten funktioniert der Stick mit deiner TM-Software einwandfrei?


Titel: Probleme mit FB
Beitrag von: 6563heinrich am 22. August 2009, 18:31:29
Der Stick mit der TM-Software funktioniert einwandfrei. Werde mir eine Digicam besorgen, um den IR Sensor zu testen. Habe die Knopfzelle durchgemessen, hat 3,3 Volt.
Titel: Probleme mit FB
Beitrag von: 6563heinrich am 25. August 2009, 16:27:22
Habe die FB an einer Digicam ausprobiert. Der weiße Strahl der FB ist als Punkt gut zu sehen gut zu sehen.
Titel: Probleme mit FB
Beitrag von: MSIIceman am 11. September 2009, 16:28:04
installiere mal alles neu (treiber und Software)
das hatte ich auch mal nach der neu installation war alles behoben

Ps Treiber war die AF9015.6.6.24.1