MSI Endanwender-Forum

Allgemeines Forum => Allgemeine Hardwarefragen => Thema gestartet von: Bluebird am 17. Februar 2002, 13:13:14

Titel: Erfahrung mit Maxtor HHDs...
Beitrag von: Bluebird am 17. Februar 2002, 13:13:14
Hi Leute,

hat jemand von Euch Erfahrungen mit Maxtor Platten
60 GB ,7200Umin, 2048Kb im Raidverbund ?

Meine alten IBM DTLA 305030 sollen raus.
Die Maxtor scheinen interessant zu sein.
Kosten € 129.-

Gruß
Marco
Titel: Erfahrung mit Maxtor HHDs...
Beitrag von: Lelugi am 17. Februar 2002, 13:45:04
click (http://www.msi-computer.de/wbboard/thread.php?threadid=614&boardid=1&styleid=1)

Einzig ein paar Segate und WD-Pladden machen im RAID Probs bzw. sind zusammen deutlich langsamer als eine alleine  ;(
Titel: Erfahrung mit Maxtor HHDs...
Beitrag von: Bluebird am 18. Februar 2002, 02:27:35
Danke für den Link Lelugi,

nur kann ich den Satz so nicht stehen lassen.
Meine 2 IBM 305030 zicken ganz schön rum.

Sau langsam.

Wenn die Platten im Raid sind und zu mehr als 80% voll und ich sehr hohen Datentransfer von mehr als 2 Anwendeungen habe, setzt eine der Platten immer wieder aus.
Ein Geräusch wie beim Headcrasch, ein lautes knacken danach, dann geht es weiter.
Beim Chkdsk fällt nix auf. Keine Fehler, keine def, Blöcke.

Das gleiche System nur 2 IBM 307030 drin läuft 100% sauber. Die Performance ist zwar besser, aber bei weitem nicht das erwartete. 31.000 in Sandra, HD TAch bringt 69 MB/Sek im Burst.

Ich werd Mittwoch mal auf der Hobbytronic in Dortmund nachsehen ob ich ein Schnäpchen machen kann.

Gruß
MArco
Titel: Erfahrung mit Maxtor HHDs...
Beitrag von: jojo77 am 19. Februar 2002, 19:27:44
@Bluebird

Wegen deiner IBM-Platten, schau mal hier hier! (http://www.nickles.de/c/a/forum2-537027582.htm)
Titel: Erfahrung mit Maxtor HHDs...
Beitrag von: Bluebird am 21. Februar 2002, 12:35:59
Hi JoJo...

Super, das trifft es auf den Kopf. Insbesondere die MP3 Dateien. Exakt so hörte sich meine Platte auch an.

Was solls sie sind raus und verkauft  :D

Marco