MSI Endanwender-Forum

Rund um MSI Produkte => Multimedia und Unterhaltungselektronik => Thema gestartet von: makdiver am 05. Dezember 2009, 15:44:22

Titel: TV Karte stoppt Rechner beim Hochfahren
Beitrag von: makdiver am 05. Dezember 2009, 15:44:22
Hallo,

wollte bei meinem Board eine TV Karte PC anywhere MS-8606 nachrüsten. Habe sie in einen freien Slot eingebaut und dann hängt der Rechner beim Hochfahren. Die LEDs des Brackets bleiben bei dieser Fehlermelddung hängen.

Boot Attempt
- Thi will set low stack and boot via INT 19h

Kann das am ausgewählten Slot liegen ? Von der CPU aus gesehen ist die Belegung der Slotes diese:

1. - frei
2. - hier wollte ich die Karte einbauen
3. - frei
4. - Soundkarte
5. - Firewire Card

System ist WinXP Prof SP3, 2GB Speicher
Die anderen Slots habe ich nicht probiert, weil sie physisch durch die benachbarten Karten überlagert sind.
Oder muss ich im BIOS etwas anderes einstellen ?

Danke für Tips

Michael
Titel: TV Karte stoppt Rechner beim Hochfahren
Beitrag von: red2k am 05. Dezember 2009, 15:49:31
hallo,

steck mal die tvkarte ein und nimm gleichzeitig die sound und firewire karte heraus.
schau mal ob der PC dann bootet.

ich schätzte mal das es in IRQ problem oder dergleichen mit der soundkarte gibt, womöglich hilft es, untereinander in den slots zu probieren.
Titel: TV Karte stoppt Rechner beim Hochfahren
Beitrag von: makdiver am 05. Dezember 2009, 16:06:57
gerade dieses basteln wollte ich vermeiden :-((
Titel: TV Karte stoppt Rechner beim Hochfahren
Beitrag von: red2k am 05. Dezember 2009, 16:16:12
wirst du wohl nicht drumherum kommen
Titel: TV Karte stoppt Rechner beim Hochfahren
Beitrag von: makdiver am 05. Dezember 2009, 16:49:34
gemacht mit 0 verbesserung

habe die firewire karte raus und da die tv karte reingesteckt. klappte nicht. dann doch noch die soundkarte mit gleichem ergebnis. er will dann einfach nicht hochfahren.
Titel: TV Karte stoppt Rechner beim Hochfahren
Beitrag von: der Tobi am 05. Dezember 2009, 16:51:26
Kannst Du die TV Karte in einem anderen Rechner testen?

Eventuell ist ja diese Defekt.