Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  
Seiten: [1] 2 3 ... 10
 1 
 am: Heute um 00:48:45 
Begonnen von computer1100 - Letzter Beitrag von wiesel201
Kannst Du den Monitor auch über HDMI anschließen, oder ist der dafür zu alt?

 2 
 am: Gestern um 20:31:20 
Begonnen von UsBrun82 - Letzter Beitrag von iTzZent
Wunderbar, danke für die Rückmeldung  :thumbup:

 3 
 am: Gestern um 20:22:33 
Begonnen von UsBrun82 - Letzter Beitrag von UsBrun82
Karte heute angekommen und fix eingebaut. Kurz Treiber installiert und funktioniert alles problemlos! Vielen Dank für die Hilfe!

Grüße Jens


Gesendet von iPhone mit Tapatalk

 4 
 am: Gestern um 18:07:12 
Begonnen von computer1100 - Letzter Beitrag von computer1100
Ausgabegerät: Lautsprecher REaltek High Definition Audio
Jetzt HDMI auf DVI Kabel, Klinkenstecker auf Monitor(war immer so)
PCI Soundkarte funktioniert einwandfrei

 5 
 am: Gestern um 05:05:13 
Begonnen von computer1100 - Letzter Beitrag von jeanlegi
Könnte sein, was ist den in der Windows 10 Soundeinstellung eingetragen als Ausgabegerät?
Hast du schon mal einen anderes DVI Kabel versucht?

 6 
 am: Gestern um 05:02:30 
Begonnen von KingCetin - Letzter Beitrag von jeanlegi
Eventuell die WLP tauschen, hat sich irgendwas sonst geändert seither?

 7 
 am: Gestern um 05:01:33 
Begonnen von Wormy - Letzter Beitrag von jeanlegi
Wenn ein defekt vorliegt würde ich dir zur einer RMA raten.

 8 
 am: 29. November 2021, 20:55:51 
Begonnen von than283@web.de - Letzter Beitrag von iTzZent
Hast du die Datei wirklich entpackt und den Inhalt des Ordners in der Datei auf den USB Stick kopiert ? Auf deinem Stick müsste sich somit die Datei E7A38AMS.9C4 befinden.

 9 
 am: 29. November 2021, 20:14:10 
Begonnen von computer1100 - Letzter Beitrag von computer1100
Kann es ein Treiberproblem sein?
Über HDMI kommt der Ton,
Ev. Reihenfolge bei Treiberinstallation beachten?

 10 
 am: 29. November 2021, 19:50:56 
Begonnen von than283@web.de - Letzter Beitrag von than283@web.de
Ja genau so habe ich es gemacht!!!! Und dann kam die Meldung: "Media Not Found"! Wie gesagt das war die Beta Version weil die, die direkt hinter dem Ryzen 7 steht geht nicht.

Seiten: [1] 2 3 ... 10