MSI Endanwender-Forum

Rund um MSI Produkte => Multimedia und Unterhaltungselektronik => Thema gestartet von: GUL_DUKAT am 03. Februar 2009, 19:04:18

Titel: DIGIVOX findet keine Sender
Beitrag von: GUL_DUKAT am 03. Februar 2009, 19:04:18
Installation erfolgreich...aber...


Die Sendersuche gibt NULL -Kanäle und auch das Signal ist ziemlich weit unten...nur das grüne Antennensymbol erscheint,-die Anzeigestärke ist im \"Keller\",-habe auch schon eine 1,80m USB Verlängerung benutzt und bin ans Fester und hoch an die Decke... Erfolg: NULL Kein Signal...
An was kanns also liegen ?
Ungünstiger Standort ?
Falscher Treiber ?

Nachtrag:
Mittlerweile habe ich das Gerät im Haus auf 3 unterschiedlichen Rechnern und unterschiedlichen Standorten - 2 Standorte davon mit direkter Sicht auf eine Antenne auf einem hohen Berg direkt vor uns ( davon 1 Laptop mit Windows Vista und 2 Rechner mit WinXP ) installiert.....
Sendersuche bei allen 3 Rechnern: NULL Kanäle gefunden.
Ich werde das Gerät morgen wieder zurückschicken,-ursprünglich war es für den Laptop mit Windows Vista gedacht. In meinem Hauptrechner habe ich eh eine digitale DVB-s Karte an SAT-Schüssel ( Hauppauge DVB-s NEXUS ) und benötige hierfür keinen extra DVB-T Anschluss, war nur als Test... 8o 8o :winke
Titel: RE: DIGIVOX findet keine Sender
Beitrag von: hangwaiter am 10. Juni 2009, 22:37:17
Zitat von: \'GUL_DUKAT\',index.php?page=Thread&postID=690004#post690004
Installation erfolgreich...aber...


Die Sendersuche gibt NULL -Kanäle und auch das Signal ist ziemlich weit unten...nur das grüne Antennensymbol erscheint,-die Anzeigestärke ist im \"Keller\",-habe auch schon eine 1,80m USB Verlängerung benutzt und bin ans Fester und hoch an die Decke... Erfolg: NULL Kein Signal...
An was kanns also liegen ?
Ungünstiger Standort ?
Falscher Treiber ?

Nachtrag:
Mittlerweile habe ich das Gerät im Haus auf 3 unterschiedlichen Rechnern und unterschiedlichen Standorten - 2 Standorte davon mit direkter Sicht auf eine Antenne auf einem hohen Berg direkt vor uns ( davon 1 Laptop mit Windows Vista und 2 Rechner mit WinXP ) installiert.....
Sendersuche bei allen 3 Rechnern: NULL Kanäle gefunden.
Ich werde das Gerät morgen wieder zurückschicken,-ursprünglich war es für den Laptop mit Windows Vista gedacht. In meinem Hauptrechner habe ich eh eine digitale DVB-s Karte an SAT-Schüssel ( Hauppauge DVB-s NEXUS ) und benötige hierfür keinen extra DVB-T Anschluss, war nur als Test... 8o 8o :winke

Exakt das Gleiche Problem bei mir, ich glaube nicht, dass der Stick fehlerhaft ist, Wo gibt\'s denn nun eine Antwort auf diese Frage?