Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  
Seiten: [1] 2 3 ... 10
 1 
 am: Heute um 16:52:28 
Begonnen von GinRain - Letzter Beitrag von iTzZent
Hallo,

warum kaufst du nichtmal ne anständige Docking Station und nicht sonen billigen Port Replikator ? Du hast da übrigens 2x die gleiche gekauft... steht nur nen anderer Name draus, ist aber normal bei den billigen China Dingern :)

Es hat schon gewisse Gründe, warum die richtigen Docking Stations einen gewissen Preis haben. Ich habe vor kurzem ein GE76 10UH problemlos mit einer HP Thunderbolt Dock G2 + 2x27" HP Elitedisplay G4 (Displayport) betrieben, am USB Typ C + DP, denn das 10UH hat leider kein Thunderbolt.

Das GE76 11UH hat übrigens nur 1x Thunderbolt 4 (kein Thunderbolt 3!) und dieser ist deaktiviert, wenn du das Gerät im Discrete Graphics Mode betreibst, das könnte auch erklären, warum die Displayausgänge nicht funktionieren. Der 2. USB Typ C ist ein reiner Daten Slot mit einer USB 3.2 Gen 2 (SuperSpeed 10Gbps) Anbindung, da kannst du nix anschliessen mit einem Displayausgang.

 2 
 am: Heute um 16:22:50 
Begonnen von GinRain - Letzter Beitrag von GinRain
Hey Leute,

ich hoffe einer von euch findet Zeit und kann mir bei meinem Problem helfen.

Ich habe mir einen GE76 11UH-082 gekauft und wollte damit 2 Bildschirme ansteuern.
Die Bildschirme sind Identisch und auch vor kurzen gekauft worden.
 
Da der GE76 nur einen HDMI Port hat, habe ich mir einen USB C Hub der jeweils 2xHDMI Ports hat zugelegt um die Bildschirme anzusteuern. Nr.1 USB C Hub(https://www.amazon.de/gp/product/B095YQD929/ref=ppx_yo_dt_b_asin_title_o01_s00?ie=UTF8&psc=1)

Leider habe ich bei beiden das Problem mit "HDMI no Signal", Der Laptop verfügt über Thunderbolt 4 und Thunderbolt 3, ich habe den USB C Hub an beide angeschlossen und getesteten.

Auch die HDMI Kabel habe ich getestet, alles funktioniert wenn ich die HDMI Kabel direkt an den Laptop anschließe.

Der USB C Hub funktioniert auch, nur bei HDMI kriege ich "no Signal".

Daraufhin habe ich mir einen anderen USB C Hub von einer anderen Marke gekauft. Leider genau das selbe Problem, der Lan-Anschluss, die USB Anschlüsse für Maus und Tastatur funktionieren einwandfrei.Nr.2 USB C Hub(https://www.amazon.de/gp/product/B08C7BYKFY/ref=ppx_yo_dt_b_asin_title_o04_s00?ie=UTF8&psc=1)

Ich weiß nicht was ich falsch mache. Laut dem MSI Controllcenter befinden sich alle Treiber auf dem neuesten Stand.


Über Hilfe würde ich mich sehr Freuen.

MfG

GinRain

 3 
 am: Heute um 16:13:05 
Begonnen von CharlesDurry - Letzter Beitrag von CharlesDurry
Телеграм бот Глаз Бога найдет информацию по любому человеку из России или стран СНГ, а так же из других стран, но с меньшей эффективностью. Информация собирается из всех баз данных и открытых источников.
Чаще всего используется для поиска компромата и информации по девушкам, соседям или обидчикам.
Именно этим ботом пользовался Алексей Навальный в своем расследовании.
https://t.me/Scaner_SNG_bot
Комплексное решение по поиску информации по номеру телефона, фотографии человека, эл. почте, Telegram аккаунту, авто, IP и многое другое.
 

 4 
 am: Heute um 16:01:33 
Begonnen von VollderTroll - Letzter Beitrag von VollderTroll
Ja

 5 
 am: Heute um 15:45:46 
Begonnen von VollderTroll - Letzter Beitrag von HKRUMB
mal CMOS resettet ?

 6 
 am: Heute um 15:32:43 
Begonnen von Belphegor - Letzter Beitrag von darudeGT72
Vielen Dank für dein Angebot Hutbolzen :-) , ich würde ggf. darauf zurückkommen, falls ich es nicht hinbekomme.
Evlt. kriege ich es ja selber hin, mal schauen.
Das Laptop mit der Geforce 1050 ist ein GV 72 8RD (MS-179F) würde es mit diesem gehen?

Kurze Frage neben bei an dich Hutbolzen: Welches Laptop nimmst du? Ist es das GT 70 welches du erwähnt hast? Wenn ja, wie kann es sein das ein kleineres Modell die Karte erkennt?
Das GT72 ist ja neuer wie das GT70 wenn ich mich nicht täusche, oder habe ich da irgend ein Denkfehler ?-( 

Es gibt ja unterschiedliche VBIOS Version für 4GB und 8GB, wenn ich nicht herausbekomme welche Version die Karte hat, wäre es "schlimm" wenn ich dann einfach mal das 8GB VBIOS teste? Oder kann ich mir dadurch die Karte zerstören?
Bzw. habe ich ja die Chip-Bezeichnung genannt, kann mir hier jemand vielleicht sagen ob die Karte 4GB oder 8GB hat?

Danke für jede Hilfe

 7 
 am: Heute um 15:18:39 
Begonnen von Daniel1981 - Letzter Beitrag von Daniel1981
OK. Ich melde mich später wieder. Ich brauche Zeit zum angucken.

Ich muss noch Wäschewaschen.

 8 
 am: Heute um 15:04:05 
Begonnen von VollderTroll - Letzter Beitrag von VollderTroll
Hallo,

ich nutze eine 12900KF und eine Red Devil 6900xt. Diese wird aber nicht erkannt. Bleibt immer beim erkennen hängen - kein Bild. Meine alte 2080 wird ohne Probleme erkannt. Wo liegt der Fehler? In den andren PCI E Slots wird sie erkannt.

Versucht habe ich:

-anderes Netzteil
-PCI E Modus 1-5
-anpressdruck CPU
-keine NVME
-HDMI/DP
-neuste BIOS 1.15

kein Erfolg. Bitte um Unterstützung!

MfG

 9 
 am: Heute um 14:44:58 
Begonnen von Daniel1981 - Letzter Beitrag von der Notnagel
geh mal auf idealo.de und gib als Suchwort nur beamer ein.
Hast du das mal gemacht?

Bei dem Angebot von ebayKleinanzeigen, würde ich mich erstmal fragen, warum er den kaum genutzt verkaufen will.
So schlechtes Bild oder doch öfter genutzt?

Dann hier mal eine Bewertung:
Zitat
Der Beamer hat eine native Auflösung von 1280x780. Damit habe ich ihn getestet, obwohl er auch ein Full HD Signal verarbeitet. Die Bildhelligkeit war ausreichend für einen komplett abgedunkelten Raum. Der Lüfter ist hörbar, aber so leise, dass er vom Filmsound sofort übertönt wird. Die Schärfe bei einem Abstand von Beamer zur Wand war 3m. Man kann die Schärfe ausreichend gut justieren. Allerdings nur ohne die Keystone-Korrektur. Sobald man in den Keystone-Regler in die eine oder andere Richtung verstellt, hat man eine Unschärfe am oberen oder unteren Rand, die man nicht mit der Fokus-Einstellung korrigieren kann. Also musste ich auf Keystone-Korrektur verzichten.

Mein Fazit: Wer den Beamer so aufstellen kann, dass er keine Keystone-Korrektur benötigt, der kann sich damit ein günstiges Heimkino einrichten.

Kannst dir auch mal das ansehen: https://www.testbericht.de/projektor-beamer/bis300euro
Da gibt es einen schwarzen Mini-Beamer für 199,97€. Wenn er dir gefällt, nimmst du ihn und wenn nicht, schickst du ihn zurück...

 10 
 am: Heute um 14:11:30 
Begonnen von soviet4ever - Letzter Beitrag von soviet4ever
Ja, der Stecker ist in dem Port....
Da es nur eine mögliche Anschlussmöglichkeit bei dem gibt, bin ich der Meinung ich habe ihn richtig angeschlossen.

Seiten: [1] 2 3 ... 10