MSI Endanwender-Forum

Rund um MSI Produkte => Rund um BIOS, VBIOS und EFI => VBIOS für Grafikkarten => Thema gestartet von: doc_z am 11. Juli 2012, 22:23:47

Titel: Msi N9600 GT
Beitrag von: doc_z am 11. Juli 2012, 22:23:47
Hey,

hab hier nen Problem mit einer meiner Graka´s. Und zwar hab ich 2 mal ne identische Grafikkarte, MSI N9600GT-T2D512-OC. Und eine davon macht mir unter Win7 64bit massive Probleme, welche sich in einem \"41 Kernel Power Fehler\" ohne Bluescreen bemerkbar machen. Im EE-Protokloll wird der Fehler zwar angezeigt aber ohne Werte, sprich nur Nullen.

Das merkwürdige dabei ist, dass die Graka im Ersatzrechner (XP 32bit) ohne Probleme läuft, auch unter Last.

Mir ist aufgefallen das die beiden Grakas unterschiedliche Biosversionen haben und auch einen erheblichen Unterschied in der Geräuchentwicklung haben. Die funktionierende ist sehr Laut. Temperaturen sind aber in etwa gleich bei Last ca 55°c und Benchmark ca 65°c.

Meine Vermutung ist das es mit dem Bios bzw mit DX 10 zusammen hängen könnte!?

Mit MSI Live 5 werden keine neuen Biosversionen zu den Grakas angezeigt.

Meine Fragen dazu sind:

Gibt es nen aktuelleres Bios zu den Graka´s, welches wäre dies und was bewirkt jenes?
Kann die Vermutung mit dem DX 10 in Verbindung zum Bios stimmen?

Anbei die Daten:

Graka 1/Info1 -> Problemkarte
Graka2/Info2 -> funktionierende Karte

Es ist noch zu Sagen, ich hab nur eine Verpackung da und auf der steht: N9600GT-T2D512-OC S/N: 602-V127-160B0808171514.
Falls noch ne genaue Auflistung zu Info 2 nötig ist reiche ich das gern nach.

Ich danke schonmal. ;-)