MSI Endanwender-Forum

Rund um MSI Produkte => Notebooks => Thema gestartet von: rotcod am 02. Januar 2008, 21:01:47

Titel: M670 bootet erst....
Beitrag von: rotcod am 02. Januar 2008, 21:01:47
M670 bootet erst nach 2-3x ein- und ausschalten. das problem besteht von anfang an (ca. 3monate). was muß ich einstellen? ist das ein bios problem ?
Titel: M670 bootet erst....
Beitrag von: red2k am 02. Januar 2008, 21:05:39
hast du seitdem was an der hardware geändert?
was ist im bios eingestellt?
Titel: M670 bootet erst....
Beitrag von: rotcod am 02. Januar 2008, 21:27:45
keine änderung an der hardware ...jedenfalls nicht bewusst. nichts ein- oder eingebaut.
was muß wo im bios stehen ?
Titel: M670 bootet erst....
Beitrag von: cyrexxx am 02. Januar 2008, 22:02:35
hast du unter umständen vista drauf? und unter umständen den speicher für die shared memory grafikkarte auf 256 mb im bios gestellt und nur 1 gb arbeitsspeicher?
Titel: M670 bootet erst....
Beitrag von: Solidus0815 am 04. Januar 2008, 00:26:38
moin,

wär hilfreich wenn du dein komplettes system einmal auflisten würdest und auch beim netzteil schön alle stromstärken angeben ;)
dann wird es vlt einfacher den fehler zu finden
Titel: RE: M670 bootet erst....
Beitrag von: anDrasch am 04. Januar 2008, 01:01:34
Zitat
Original von rotcod
M670 bootet erst nach 2-3x ein- und ausschalten. das problem besteht von anfang an (ca. 3monate).
Ab zum Verkäufer, das würde ich so nicht akzeptieren.


@Solidus0815
Hast Du mitbekommen das es sich um ein Notebook handelt.8)
Titel: M670 bootet erst....
Beitrag von: civ-fanatic am 06. Januar 2008, 11:20:17
Mein M670 war auch ab Kauf defekt. Also schnell wieder hin und umtauschen.