Ein Filmbericht
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Ein Filmbericht  (Gelesen 7545 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

DKausW

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 122
Ein Filmbericht
« am: 27. März 2004, 22:49:49 »

Hallo,
hier ein link zum einem MSI-Filmbericht
http://80.237.217.66/videos/msicebit2004.avi

Gruss Dieter
Gespeichert
    [/li]
  • MSI K8T Neo Bios 1.90 , Athlon 64 3700+, Wakü
  • Corsair 2x 512MB 3200 LL
  • POW 6800 GT , EIZO L 767  8)
  • HP 950C,  Intel PC-Camera CS331,  Soundblaster 5.1 Live
  • Pinnacle DV500 Eddy 6.1
  • VIA-SATA = 2 WD-Raptor Raid0
  • IDE 1 = Samsung SP1614N 160GB + IMB IC35L040A  40GB
  • IDE 2 = Nec DVD RW 1300A + Toshiba SD-M1712 DVD Rom
  • Promise-S-ATA = Hitachi 250GB
  • Adaptec AHA-2940U SCSI mit Zip 100, Astra 1220S + Canon Dia

Buliwyf

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 281
Ein Filmbericht
« Antwort #1 am: 29. März 2004, 17:20:27 »

kann es sein dass das Video einen kleinen defekt hat, da es mir nur die ersten 22 sec anzeigt und schon nach der Musik mir keinen Ton bringt, trotz DSL anschluß ?(
Gespeichert
Mein System und meine HP gibt es hier

Bilder werd ich noch nachreichen von meinem PC

DKausW

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 122
Ein Filmbericht
« Antwort #2 am: 29. März 2004, 17:40:56 »

Hallo,
hab den Bericht auf Platte gezogen und läuft gut.

Gruss Dieter  :]
Gespeichert
    [/li]
  • MSI K8T Neo Bios 1.90 , Athlon 64 3700+, Wakü
  • Corsair 2x 512MB 3200 LL
  • POW 6800 GT , EIZO L 767  8)
  • HP 950C,  Intel PC-Camera CS331,  Soundblaster 5.1 Live
  • Pinnacle DV500 Eddy 6.1
  • VIA-SATA = 2 WD-Raptor Raid0
  • IDE 1 = Samsung SP1614N 160GB + IMB IC35L040A  40GB
  • IDE 2 = Nec DVD RW 1300A + Toshiba SD-M1712 DVD Rom
  • Promise-S-ATA = Hitachi 250GB
  • Adaptec AHA-2940U SCSI mit Zip 100, Astra 1220S + Canon Dia

Buliwyf

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 281
Ein Filmbericht
« Antwort #3 am: 29. März 2004, 17:44:01 »

um was gehts denn in diesem Film wenn man fragen darf
Gespeichert
Mein System und meine HP gibt es hier

Bilder werd ich noch nachreichen von meinem PC

DKausW

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 122
Ein Filmbericht
« Antwort #4 am: 29. März 2004, 18:30:35 »

Hi,
so ist es einfacher für mich.

http://www.forumdeluxx.de/forum/showthread.php?threadid=51840

Gruss
Dieter
 :] :D
Gespeichert
    [/li]
  • MSI K8T Neo Bios 1.90 , Athlon 64 3700+, Wakü
  • Corsair 2x 512MB 3200 LL
  • POW 6800 GT , EIZO L 767  8)
  • HP 950C,  Intel PC-Camera CS331,  Soundblaster 5.1 Live
  • Pinnacle DV500 Eddy 6.1
  • VIA-SATA = 2 WD-Raptor Raid0
  • IDE 1 = Samsung SP1614N 160GB + IMB IC35L040A  40GB
  • IDE 2 = Nec DVD RW 1300A + Toshiba SD-M1712 DVD Rom
  • Promise-S-ATA = Hitachi 250GB
  • Adaptec AHA-2940U SCSI mit Zip 100, Astra 1220S + Canon Dia

Psychodelik

  • Gast
Ein Filmbericht
« Antwort #5 am: 06. April 2004, 21:09:34 »

Mmmhhhh geht bei mir nicht, woran liegt das? Wollte eigentlich mal den Film rein ziehen, und danach meine Meinung aufschreiben, leider vergebens, es geht nicht, mist, geht immer noch nicht, mist

Habt ihr da eventuell einen anderen Link für mich?

PSYCHO
Gespeichert