Problem mit FX5900-VTD128
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Problem mit FX5900-VTD128  (Gelesen 5978 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

11001111

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 4.052
Problem mit FX5900-VTD128
« Antwort #20 am: 19. Juli 2003, 23:51:44 »

womit wird der IE nutzer den da Maltretiert? von der meldung her dürfte entweder das CD/DVD Laufwerk aufgehen, oder da dürfte ein link auf c: sein...

PS. wir sind übrigens, wie so oft, OT :D

@chris

doppelt hält besser, oder? :D
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1058651548 »
Gespeichert
Es ist alles möglich im Universum, Hauptsache es ist genügend unvernünftig. - Niels Bohr

Christian

  • König
  • *****
  • :
  • Offline Offline
  • Beiträge: 821
Problem mit FX5900-VTD128
« Antwort #21 am: 19. Juli 2003, 23:54:21 »

..Ich wollte einfach mal etwas schwerzen... Naja vielleicht gibbet ja noch welche die mal klicken wollen..

MfG
Gespeichert

toenne

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.658
Problem mit FX5900-VTD128
« Antwort #22 am: 19. Juli 2003, 23:56:09 »

Mein IE6 scherzt nicht, er bringt \'ne Fehlermeldung. ;)
>Dies<  dürfte aber was ähnliches sein.
Gespeichert
Enermax EG465P-VE: 38A/3.3V, 44A/5V, 20A/12V, 220W comb. power, 431W total
Asus A7N8X-E Deluxe
XP2400/133@9*225
2x256MB DDR400 TwinMOS @11/3/3/2.5
FX5950 Ultra-VTD256
IBM IC35L060-AVER07-0
IBM IC35L120-AVV207-1
Toshiba SD-M1612
NEC ND-2500A
Trust TR11537 ISDN PCI
SMC 7004ABR
WinXP Prof. + SP1

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 10.495
    • Wunschliste
Problem mit FX5900-VTD128
« Antwort #23 am: 19. Juli 2003, 23:58:46 »

christian hat wie immer Recht ...@toenne ...Erfurt ist in meiner Nähe ...so genug OT !
Gespeichert
HauptrechnerMSI MPG X570 Gaming EDGE WiFiRyzen 9 3900X @3,8 GHz2x 16GB G.Skill  DDR4 - 3600 MHzMSI GeForce RTX 2070 SUPER Gaming X Trio
ServerASRock Z370M-ITX/acIntel i7 8700T @65W2x 16GB Corsair DDR4 - 3200MHzIntel IGP
KleinigkeitenMSI B450M Pro-VDH MaxRyzen 7 3700X2x  8 GB Corsair DDR4 - 3600MHzMSI Radeon RX 5700 Evoke GP OC

11001111

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 4.052
Problem mit FX5900-VTD128
« Antwort #24 am: 20. Juli 2003, 00:01:26 »

Gespeichert
Es ist alles möglich im Universum, Hauptsache es ist genügend unvernünftig. - Niels Bohr

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 10.495
    • Wunschliste
Problem mit FX5900-VTD128
« Antwort #25 am: 20. Juli 2003, 00:05:21 »

.. Cf ..der erste Link ist gut  :D
...der 2. gfällt mir garnicht !  X(

... den 3. schau ich mir noch an  :evil:
Gespeichert
HauptrechnerMSI MPG X570 Gaming EDGE WiFiRyzen 9 3900X @3,8 GHz2x 16GB G.Skill  DDR4 - 3600 MHzMSI GeForce RTX 2070 SUPER Gaming X Trio
ServerASRock Z370M-ITX/acIntel i7 8700T @65W2x 16GB Corsair DDR4 - 3200MHzIntel IGP
KleinigkeitenMSI B450M Pro-VDH MaxRyzen 7 3700X2x  8 GB Corsair DDR4 - 3600MHzMSI Radeon RX 5700 Evoke GP OC

11001111

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 4.052
Problem mit FX5900-VTD128
« Antwort #26 am: 20. Juli 2003, 00:08:32 »

Zitat
Original von HKRUMB
...der 2. gfällt mir garnicht !  X(


warum nicht? Ich finde den Kommentar klasse, auch wenn ich jetzt ständig aufpassen muss das meiner festplatte durch die fliehkraft keine Daten verlorengehen :D
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1058652546 »
Gespeichert
Es ist alles möglich im Universum, Hauptsache es ist genügend unvernünftig. - Niels Bohr

toenne

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.658
Problem mit FX5900-VTD128
« Antwort #27 am: 20. Juli 2003, 00:10:56 »

Vermutlich hatte HKRUMB schon das gleiche Problem... :D
Gespeichert
Enermax EG465P-VE: 38A/3.3V, 44A/5V, 20A/12V, 220W comb. power, 431W total
Asus A7N8X-E Deluxe
XP2400/133@9*225
2x256MB DDR400 TwinMOS @11/3/3/2.5
FX5950 Ultra-VTD256
IBM IC35L060-AVER07-0
IBM IC35L120-AVV207-1
Toshiba SD-M1612
NEC ND-2500A
Trust TR11537 ISDN PCI
SMC 7004ABR
WinXP Prof. + SP1

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 10.495
    • Wunschliste
Problem mit FX5900-VTD128
« Antwort #28 am: 20. Juli 2003, 00:16:26 »

... 2. Zeile ...egal ... meine Daten veschwinden auch ständig  :tongue:
Gespeichert
HauptrechnerMSI MPG X570 Gaming EDGE WiFiRyzen 9 3900X @3,8 GHz2x 16GB G.Skill  DDR4 - 3600 MHzMSI GeForce RTX 2070 SUPER Gaming X Trio
ServerASRock Z370M-ITX/acIntel i7 8700T @65W2x 16GB Corsair DDR4 - 3200MHzIntel IGP
KleinigkeitenMSI B450M Pro-VDH MaxRyzen 7 3700X2x  8 GB Corsair DDR4 - 3600MHzMSI Radeon RX 5700 Evoke GP OC

11001111

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 4.052
Problem mit FX5900-VTD128
« Antwort #29 am: 20. Juli 2003, 00:18:50 »

Zitat
Original von HKRUMB
... 2. Zeile ...egal ... meine Daten veschwinden auch ständig  :tongue:


die 2.te zeile ist doch die beste Vorbereitung darauf das da nix mehr sinnvolles kommen kann, bzw. die erklärung für diesen genialen Kommentar ;)
Gespeichert
Es ist alles möglich im Universum, Hauptsache es ist genügend unvernünftig. - Niels Bohr

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 10.495
    • Wunschliste
Problem mit FX5900-VTD128
« Antwort #30 am: 20. Juli 2003, 00:24:12 »

... :( ...  :baby:

... na gut Fan bin ich seit 1996 ...aber auch das kann sich ändern  ;)
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1058653765 »
Gespeichert
HauptrechnerMSI MPG X570 Gaming EDGE WiFiRyzen 9 3900X @3,8 GHz2x 16GB G.Skill  DDR4 - 3600 MHzMSI GeForce RTX 2070 SUPER Gaming X Trio
ServerASRock Z370M-ITX/acIntel i7 8700T @65W2x 16GB Corsair DDR4 - 3200MHzIntel IGP
KleinigkeitenMSI B450M Pro-VDH MaxRyzen 7 3700X2x  8 GB Corsair DDR4 - 3600MHzMSI Radeon RX 5700 Evoke GP OC

toenne

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.658
Problem mit FX5900-VTD128
« Antwort #31 am: 20. Juli 2003, 00:29:38 »

Gespeichert
Enermax EG465P-VE: 38A/3.3V, 44A/5V, 20A/12V, 220W comb. power, 431W total
Asus A7N8X-E Deluxe
XP2400/133@9*225
2x256MB DDR400 TwinMOS @11/3/3/2.5
FX5950 Ultra-VTD256
IBM IC35L060-AVER07-0
IBM IC35L120-AVV207-1
Toshiba SD-M1612
NEC ND-2500A
Trust TR11537 ISDN PCI
SMC 7004ABR
WinXP Prof. + SP1

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 10.495
    • Wunschliste
Problem mit FX5900-VTD128
« Antwort #32 am: 20. Juli 2003, 00:30:28 »

:tongue:.... :evil:

... Bier und Kekse ausgeb  :-((win ...jetzt ists genug OT !!!! gute Nacht !  :)
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1058654112 »
Gespeichert
HauptrechnerMSI MPG X570 Gaming EDGE WiFiRyzen 9 3900X @3,8 GHz2x 16GB G.Skill  DDR4 - 3600 MHzMSI GeForce RTX 2070 SUPER Gaming X Trio
ServerASRock Z370M-ITX/acIntel i7 8700T @65W2x 16GB Corsair DDR4 - 3200MHzIntel IGP
KleinigkeitenMSI B450M Pro-VDH MaxRyzen 7 3700X2x  8 GB Corsair DDR4 - 3600MHzMSI Radeon RX 5700 Evoke GP OC