3DMark Vantage Ergebnisse

dalex

Foren Experte
Registriert
05. Mai 2007
Beiträge
6.845
So, hier mal mein Vantage Ergebniss mit einem P55M-GD45 und einem Core I5-750 auf 3200 Mhz getaktet.

Wie erwartet, ist das System nur unwesentlich schneller als mein altes mit Q9450 auf 3200Mhz getaktet mit einem Asus P5Q-Pro.

Alles weitere in meinem Sysprofile.
 

Anhänge

  • 3dmva016.jpg
    3dmva016.jpg
    346,6 KB · Aufrufe: 100

wiesel201

Administrator
Registriert
02. Sep. 2006
Beiträge
15.045
So sieht es bei mir mit Standardsettings aus: Ohne Übertaktung, die CPU um 0,15V undervolted.
 

Anhänge

  • Vantage HD5870 PhenomIIx6 1090BE ohne OC.jpg
    Vantage HD5870 PhenomIIx6 1090BE ohne OC.jpg
    660,1 KB · Aufrufe: 71

dalex

Foren Experte
Registriert
05. Mai 2007
Beiträge
6.845
Du hast halt einfach die bessere Grafikkarte. Für eine 5870 bin ich zur Zeit zu arm.
 

wiesel201

Administrator
Registriert
02. Sep. 2006
Beiträge
15.045
Die hab ich gekauft, als sie noch günstig war... =)
Aber erst mit der neuen CPU wird sie ordentlich gefüttert...
 

der Tobi

Foren Experte
Registriert
31. Aug. 2007
Beiträge
13.286
Muss schon sagen, Deine Sys Konfig geht gut Herr Wiesel.

Respekt!
 

wiesel201

Administrator
Registriert
02. Sep. 2006
Beiträge
15.045
Ja, auch ein reines AMD-System kann Spass machen! \"Nur\" eine ATI Single-GPU und eine AMD-CPU, ohne OC, dafür undervolted, und das System rennt und rennt. Aber da spielt sicher auch das hervorregende alte GD-70 eine Rolle. Ich halte es (derzeit) für eine noch bessere Plattform für den x6 als das 890FXA... :thumbsup:
 

wiesel201

Administrator
Registriert
02. Sep. 2006
Beiträge
15.045
Ich hab mal eine kleine Schippe draufgelegt:
 

Anhänge

  • Vantage HD5870 PhenomIIx6 1090BE 4000 OC GPU.jpg
    Vantage HD5870 PhenomIIx6 1090BE 4000 OC GPU.jpg
    909,9 KB · Aufrufe: 63

Hatzel

König
Registriert
28. Mai 2008
Beiträge
798
Sooo ich habe mal die karten mit 3D mark Vantage laufen lassen und hatte echt angst um mein PSU :D also laut meiner strom anzeige von dem Zalman dingens hatte ich beim 2. grafik test über 1000Watt ich schätze so um die 1100watt und im windows betrieb habe ich so um die 396watt, Ich habe aber auch noch 2 12v pumpen 9 lüfter und 4 UV lichter am PSU mit angeschlossen !!

Hier mein echt krasse ergebnis.
3 GTX 480 nicht OC und ohne extra PhysX karte und 980x @4.4Ghz.
Anhang anzeigen 16376 45418 punkte :party
 

Anhänge

  • Vantage 45418p_1600x1200.jpg
    Vantage 45418p_1600x1200.jpg
    544,8 KB · Aufrufe: 34

Hatzel

König
Registriert
28. Mai 2008
Beiträge
798
Hier ist mein neuer score von vantage.
Ich habe heute mal denen GTX 480 ein bischen schneller clocks gegeben also von:

701 GPU/ 924 Memory/ 1401 Shader
auf
800 GPU/ 950 Memory/ 1600 Shader.....

Und mein strom verbrauch war beim 2. Grafik Test immer zwischen 800-1??? Watt meist bei 990Watt :D

Und das kamm dabei raus:
Anhang anzeigen 16378
48095 punkte!!!!

Ich habe sogar schon gesehen das ich gegen über anderen Usern mit 3 GTX480 besser punkte habe trotz das die ihre grafikkarten und die CPU ( auch 980x) Höher getaktet haben :lach
 

Anhänge

  • Vantage 48095_1600x1200.jpg
    Vantage 48095_1600x1200.jpg
    518,4 KB · Aufrufe: 36

Schnidde

Foren Experte
Registriert
07. Jan. 2009
Beiträge
4.473
hut ab! warscheinlich managt dein board das ganze noch n bissel besser, als das der anderen user. evga ist nicht umsonst dafür bekannt :thumb
 

ejay-x

König
Registriert
14. Juni 2005
Beiträge
646
8o , unglaublich diese Punktzahl!


Was macht denn Deine Nachbarschaft in der Zeit, wo der Strom (fast) ausfällt ? :p
 

Hatzel

König
Registriert
28. Mai 2008
Beiträge
798
:-D lol
Ach meine nachbarschaft bekommt da nix mit ich habe vor kurtzen von der E.ON extra eine leitung gelegt bekommen :D

Ja mal sehen gestern habe ich mein Board wider von EVGA zurück bekommen :thumbsup: und siehe da es hat keine fehler die habe es mit vantage, prime, furmark und Crysis 12Gb ram und mit der gleichen rest hardware getestet und sie konnten keine fehler fest stellen :thumbsup:

Die sagen es könnte am windows oder am PSU liegen !!den fehler finde ich schon :D wenn nicht soll ich mein kompletten PC zu EVGA schicken und die kucken dan für mich wo der fehler liegt.

Naja mal sehen ich werde mal ein paar benches mit mein neuen 1866 rams und den neuen treiber( der ja so gut sein soll) machen und kucken ob die paar mhz mehr es bringen.
 

Hatzel

König
Registriert
28. Mai 2008
Beiträge
798
Hi leutz !!

Heute habe ich die restlichen 2 GTX 480 von der RMA zurück bekommen!! Jetzt habe ich 3 ganz neue GTX 480 :thumbsup:

Und ich konnte es nicht lassen und musste mal kucken ob se auch gehn :D
Also der neuste Nvidia treiber hat es geschafft die leistung der grafikkarten um ein paar punkte zu steigern :thumbup:
Aber die Grafikkarten habe ich erst mal nich übertaktet ich warte erst noch ein bischen und mach erst mal meine Wasserkühlung trauf, Aber ich habe die CPU mit stock clock und mit 4.4Ghz getestet und habe recht gute ergebnisse bekommen.

Hier die bilder:
Anhang anzeigen 16638 CPU @ 3.4Ghz

Anhang anzeigen 16639 CPU @ 4.4Ghz

Der GPU score ist fast so hoch wie bei mein letzten test aber da hatte ich die karten extem OC\'ed. Der neue treiber bringts :D
 

Anhänge

  • 42407 no OC..jpg
    42407 no OC..jpg
    490,8 KB · Aufrufe: 22
  • 46412 CPU@4.4Ghz GPU stock.jpg
    46412 CPU@4.4Ghz GPU stock.jpg
    494,5 KB · Aufrufe: 29

Roman441

König
Registriert
14. Sep. 2008
Beiträge
672
Hallo

aucch mal wieder was von mir.
Ich habe mir eine HD 5870 LCS V2 gegönnt und will euch mein Benchergebniss nicht vorenthalten

Q9550 @3,4ghz
GPU 950/1200

Anhang anzeigen 16858
 

Anhänge

  • 950-1200 3,4.jpg
    950-1200 3,4.jpg
    151,4 KB · Aufrufe: 26

Kingnemesis

Foren Gott
Registriert
05. Sep. 2008
Beiträge
3.913
So hier dann auch mal ein neuer Bench von mir. :thumbsup:
 

Anhänge

  • 480_OC_physx_on.jpg
    480_OC_physx_on.jpg
    114,8 KB · Aufrufe: 30

Kingnemesis

Foren Gott
Registriert
05. Sep. 2008
Beiträge
3.913
CPU wie in der Signatur auf 3,825 Ghz
GPU auf 800/1600 bei 1,075V und 2050Mhz beim GPU Speicher.
 

Hatzel

König
Registriert
28. Mai 2008
Beiträge
798
War es bei dir nötig die Core Voltage der GPU zu erhöhen ? weil bei meinen kann ich bis 840Mhz GPU clock gehen ohne die Core Voltage zu erhöhen ( Stock 1.000v)
 

Kingnemesis

Foren Gott
Registriert
05. Sep. 2008
Beiträge
3.913
Standart ist bei der Karte 1,037V. Wo dann der maximale Takt liegt hab ich nicht getestet.
Wollte einfach einen runden OC Wert erreichen und hab die Spannung so lange korrigiert bis Furmark und 3Dmark fehlerfrei auf 800Mhz durchgelaufen sind.
 
Oben