MSI Endanwender-Forum

Modding und Overclocking => Overclocking Corner => Thema gestartet von: TESLA2053 am 19. November 2004, 16:01:11

Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: TESLA2053 am 19. November 2004, 16:01:11
Hallo liebe MSI-Anhänger,

ich bin noch nicht lange Mitglied bei euch, aber schon länger Besitzer eines PC`s bzw. auch eines MSI MoBo`s und einer MSI GraKa. Den PC hab ich auch optisch schon ein wenig gemoddet und jetzt ist es an der Zeit mal was an der Leistung zu drehen ! (Aus Interesse, Experimentierfreudigkeit und Fintenvernichtung da ich hinsichtlich der Leistung meiner CPU gegenüber anderer Werte die erreicht worden sind mit der selben CPU, nicht zufrieden bin).

Hab auch schon mehrere Versuche unternommen. Entweder mit den denentsprechenden Tools (FuzzyLogic,PC-Alert usw.) oder im BIOS selbst, aber nichts von alldem hat geklappt !!! Nein im Gegenteil, er schießt mir alles ab und dann kann ich mal schön den CMOS-BIOS Chip flashen sonst ist nämlich nichts mehr mit booten !    Ist auf Dauer ziemlich nervig.
Was mache ich nur verkehrt ?

Ich weiß auch das sich bei P4 Prozessoren nur eine Leistungssteigerung über die Anhebung des FSB ermöglichen läßt.

Also hier erstmal mein System :

Ami BIOS v. 3.31a

MSI 6585 1.0x

Intel P4 2,5 GHz mit Northwood-Kern
Sockel 478
512 MB RAM PC 2700/333MHZ No Name
Chipsatz : SiS 648/948

Grafikkarte : MSI GForce FX 5200 / 128 MB

HDD : 1x80 GB u. 1x60 GB

Installiert auf dem ganzen ist Windows XP Prof. SP1

PS: Habe die ganzen Tools auch nicht mehr, denn das letzte Tool das ich mir gezogen hab hatte nämlich einen Virus (Freu).

Also wer kann mir gute Tips bzw. auch anständige Tools für mein Vorhaben nennen ?

Vielen Dank euch schon mal im vorraus.

ENDE
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Duncan am 19. November 2004, 16:15:17
Hallo.

In welchen Schritten hast Du denn den FSB erhöht?
Hast Du die Kernspannung (Vcore/Cpu Voltage Setting) mit erhöht?


Gruss
Duncan
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: TESLA2053 am 19. November 2004, 16:26:48
High

Nun, halt Schritt für Schritt (Betrifft aber nur die Erhöhung im BIOS) da kannte ich mich aber noch noch nicht so aus !!!

Bei FuzzyLogic hat er gleich bei Übernahme der Einstellungen alles eingefrohren !!!

Ach ja, und and der Corespannung hab ich nichts gedreht, hätte auch gar nicht gewußt wo *lol* !!!!
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Duncan am 19. November 2004, 16:36:22
Hallo.

Schau mal hier: http://www.pc-erfahrung.de/Index.html?ArtikelPentium4_2400.html (http://www.pc-erfahrung.de/Index.html?ArtikelPentium4_2400.html).


Gruss
Duncan
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: TESLA2053 am 19. November 2004, 17:02:16
Jo Du,

schöner Bericht, nur leider bringt der mir nix mit meinem Board.

Kann nämlich die CPU-Core nicht so schön einstellen aufem Board wie der und im BIOS geht das auch nicht !!!!!!!!!!!!!!

Please Help me !!!!!! :(
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Duncan am 19. November 2004, 17:11:49
Hallo.

Du kannst hier http://www.tutorials.de/showthread.php?p=912658#post912658 (http://www.tutorials.de/showthread.php?p=912658#post912658) nochmal schauen, da dient das gleiche Board wie Deines als Basis.


Gruss
Duncan
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: TESLA2053 am 19. November 2004, 17:23:26
Ok Ok,

habs verstanden.

Also bringt wohl nicht so viel das mit dem übertakten von Intel-Prozessoren und von wegen spürbare Leistungsverbesserung herausholen !???

Na dann werd ich mir wohl einen 64 Athlon zulegen müssen + dementsprechendem Board. Wollte eh schon lange mal umsteigen weil mir dazu geraten wurde.

Trotzdem Vielen Dank für deine Zeit und bis hoffentlich nicht demnächst *lol*

Cu
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Emmendil am 19. November 2004, 19:07:29
Laut meinen Erfahrungen sind P4 relativ freudig was übertakten angeht. Sie lassen sich meist um 5-8 Prozent per FSB übertakten. Allerdings gehört, wie ein Vorgänger schon gesagt hat auch das erhöhen der Kernspannung dazu. Allerdings sind das empfindliche Bauteile und das erhöhen in 0,1 V nimmt dir beim 3-4 Mal auch ein Intel übel.

Ich denke, daß dein Ram sich bei dieser Frequenz verabschiedet. Soweit dein Borad nicht getrennte FSB für CPU und Ram unterstützt wird auch der Ram angehoben. Wenn es nur OEM Ram ist, dann ist es kein Wunder, daß dein Rechner sich verabschiedet.
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: longi am 19. November 2004, 19:13:32
Hi

schreib mal deine Einstellungsmöglichkeiten für die CPU und
Speicher, wie sie jetzt im Bios stehen und ob beim
AGP/PCI ein takt angegeben ist.

Evtl. kann man doch helfen, aber nen Board kauft man
evtl. schon nach den Wünschen. Sollten die damals nicht
bestanden haben wirst jetzt auch aus einem schlecht zu
taktenden Board nicht viel bzw. wenig raus bekommen.

Cu
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: TESLA2053 am 19. November 2004, 21:19:01
High,

also ich kann dir meine Mainboardbeschreibung gerne zumailen aber ich kann dir gleich sagen von wegen BIOS Einstellungen, da iss nicht viel zu machen. Denn : Ich kann halt eben keine CPU-Spannung selbst verstellen, noch zeigt irgendeine Modifikation des FSB irgendeine Wirkung bisjetzt. !? Außerdem kommm ich mit diesen komischen Einstellungen gar nicht klar !!! (1:1,3:4,9:10 und auf unterschiedliche Taktraten, das kapier ich nicht, wie wird das überhaupt gerechnet?)
Egal, egal was ich ausprobiert habe, mit keinem Diagnoseprogramm konnte ich noch nicht mal eine Leistungssteigerung (Rein Prozentual oder in Zahlen überhaupt) ausgedrückt von 1 erkennen selbst wenn ich da am FSB im BIOS herumgeschraubt habe !!!!!!!!

Na ja, vieleicht geht da ja doch noch was ???
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Serge am 19. November 2004, 21:36:07
Welches von den 4 Boards (http://www.msi.com.tw/program/search/ser/SerConProRes.php?keyword=MS-6585&kind=1) hast du?
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: longi am 19. November 2004, 21:46:18
Zitat
Original von TESLA2053
(1:1,3:4,9:10 und.....

Hi

das hört sich schon mal ganz gut an. Wenn jetzt z.B. auf 3:4 steht sollte
der Prozzi 100 Mhz zu 133 Mhz Speicher laufen. Wenn es ein 133 Prozzi
ist läuft der Speicher mit dem Teiler mit 166 ;)

Zum übertakten der CPU ist es aber noch wichtig das der AGP/PCI
bei 66/33 stehen bleibt. Wenn dieser mit angehoben wird, ist es fast
nicht möglich die CPU zu übertakten, da der AGP für die Graka mit
nach oben geht und diese dann wohl als erstes abraucht. Dann
würde ich da auch nichts mehr machen.

Evtl. kannst auch Clockgen versuchen, wenn dein Board dabei ist.
Da kannst FSB und AGP getrennt behandeln.
Bei einem Teiler von 1:1 (syncroner Betrieb der CPU mit dem Speicher)
könnte da auch was gehen, wenn AGP und PCI unten halten kannst.

Was ist das für eine CPU? FSB 100 (400) oder 133 (533)?

Cu

Vermutlich ist es das MAX
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Serge am 19. November 2004, 22:41:52
Also sowie es aussieht hat das Bios alle nötigen Einstellungen fürs OC.
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: TESLA2053 am 21. November 2004, 13:24:56
High Serge,

Sorry das ich so spät zurück schreibe aber mir ist da was dazwischen gekommen,

so ne Kleinigkeit wie Trojaner !!!!!!! Die da wären :

TR/StartPage.NK.3 , Worm/Rbot.SZ.2  sowie TR/Dldr.SilentDB wobei der erste es mir schon unheimlich schwer gemacht hat überhaupt zurück schreiben zu können.
Denn jedesmal wenn ich meinen Browser aufmache (Jetzt MozillaFirefox) , gehen mehrere Pages von irgendwelchen Gays automatisch auf und es installiert sich sowas wie ein Dialer in meiner Software. Sehr ärgerlich und vor allem wiederwärtig wie ich finde !!!!

Aber egal, habs jetzt einigermaßen hinbekommen (Laggt immer noch) und jetzt zurück zu meiner HAuptanfrage !!!!!

Hab hier mal meine BIOS Version fotografiert und wie du erkennen kannst habe ich diese Settings nicht !!!!!!!
Liegt vieleicht daran, daß diese BIOS-Version wohl doch neuer ist als meine ?
Ja, und du hast Recht gehabt es ist das Max 648

Grüße

Michael
 :D
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: longi am 21. November 2004, 13:53:22
Hi

zu den Trojanern, Antivi (http://www.computerbase.de/downloads/software/antivirensoftware/antivir_personal_edition/?url=89)r ist da ne gute Möglichkeit.
Evtl. auch McAfee Stinger (http://www.computerbase.de/downloads/software/antivirensoftware/mcafee_avert_stinger/?url=599) für nen kurzscan.
Bewährt gegen Adware/Spyware haben sich Ad-Aware (http://www.computerbase.de/downloads/software/online-sicherheit/ad-aware/?url=151) mit Sprachpaket (http://www.computerbase.de/downloads/software/online-sicherheit/ad-aware_se_sprachpaket/?url=342)
und evtl. auch Spybote S&D  (http://www.computerbase.de/downloads/software/online-sicherheit/spybot_search_destroy/?url=572) mit Updates (http://www.computerbase.de/downloads/software/online-sicherheit/spybot_search_destroy/?url=857).
Wenn dann noch unerkärliche Probleme hast, kannst das evtl. hier posten
oder auf http://www.Trojaner-Board.de, dort am besten ein Logfile mit Hijackthis (http://www.majorgeeks.com/download3155.html) erstellen.

Aber mal zum Thema, welche Bios-Version ist denn drauf?

Cu
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: TESLA2053 am 21. November 2004, 14:21:40
High,

Kann man das Bild nicht erkennen ????

Na ja,  auf jeden Fall, und wenn mich nicht alles täuscht (Und ich auch noch lesen kann *lol*) , steht da Version 3.31a !!!!!

Welche war denn die von Dir gezeigte ?

(Ich meine natürlich die von Serge gezeigte BIOS-Version)

 :winke
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: longi am 21. November 2004, 16:13:16
Hi

das kann man am Bild nicht erkennen.
Das ist die Setup Utility Versions Nummer aber nicht die
Bios-Versions Nummer. 3.31 steht bei mir auch (Intel-Board und
bei vielen anderen auch, mit anderen Boards)

Beim Start wird kurz die Version angezeigt.

Lass die Daten mal mit Aida oder Everest auslesen,
oder Starte kurz Live Update 3, dort wird die Version
angezeigt.

Für dein Board gibts nur Biosversion von 1.0 bis 1.5.

Cu
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Serge am 21. November 2004, 16:23:36
Zitat
Original von TESLA2053
Welche war denn die von Dir gezeigte ?

(Ich meine natürlich die von Serge gezeigte BIOS-Version)

 :winke

Keine Ahnung hab das Board ja nicht, der Screenshot stamm aus Handbuch zu max.
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: TESLA2053 am 21. November 2004, 17:43:39
Jo,

Hab da bei MSI mal nachgeforstet und mir die v.1.5 gezogen und werde
jetzt gleich mal mein BIOS flashen, und dann mal sehen was passiert !!!!!

Oh weh, hab ich noch nie gemacht aber wird schon schief gehen, hab auch die Anleitung ausführlich gelesen.
Also drückt mir die Daumen, dies ist die letzte Meldung von mir vorm BIOS-Flash !!!

Ok dann, bis bald (Oder aber auch nicht möglicherweise)

 8o

 :lala

 :kaffee

Jo jo, die PC-Welt hat mich wieder,

BIOS-Flash heil überstanden und auf neue Version 1.5 Upgedatet,

jetzt kanns losgehen mit übertakten....!!!!!!
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: TESLA2053 am 21. November 2004, 19:32:13
High,

So, nun habe ich den FSB in kleinen Schritten (Also von 133 auf 135 und soweiter) langsam erhöht während ich die Corespannung von 1,45 auf 1,57 gestellt habe.

Bei 2715 MHZ ist Schluß und ich frage mich ob das wohl daran liegen könnte, daß ich die Corspannung nicht auf 1,75 V kriege (Kann man nämlich nicht manuell eingeben und die Vorgaben gehen nun mal nur bis 1,57 V). ???

Hmmmmmm......................

Stelle jetzt mal auf Autoerkennung bei der Corspannungseinstellung !!!!!
Kucken wa mal !!!!!!

Neee, hat doch nicht geklappt jetzt hab ich die Standardeinstellungen wieder hergestellt und selbst diese komische High-Performance Einstellung im BIOS läßt das System nach dem Windows-Anmeldebildschirm abkacken !!!!!!!

Also bei 2715 MHz iss anscheind Schluß ?????????

Wer weiß weiter ?

 :wall

Und was noch viel besser ist : Ich habe den Vorgang wiederholt und nur von 133 auf 134 gestellt und er ist beim starten schon abgeschissen !!!!!

Klasse, was iss den nun ??????  :irre

???????????????????????????????????????????????????????
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: longi am 21. November 2004, 20:57:58
Hi

mach mal nicht so schnell, vor allen nicht mit der Vcore spielen.

Ist das Menü wie im Screen von Sergej?

Cu
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Serge am 21. November 2004, 21:04:46
Mögliche Ursachen:

- Kühlung (Boxed Kühler reicht zwar für Normal Betrieb aber nicht für\'s ocen aus und schon gar nicht wenn am Vcore gedreht wird)

- noName RAM macht jenseits 166MHz schlapp

- AGP/PCI Takt nicht fest


Zitat
Bei 2715 MHZ ist Schluß und ich frage mich ob das wohl daran liegen könnte, daß ich die Corspannung nicht auf 1,75 V kriege (Kann man nämlich nicht manuell eingeben und die Vorgaben gehen nun mal nur bis 1,57 V). ???

1.75V mit Lüku! :irre Selbst mit einem sehr guten Kühler wie Zalman, ist das zu viel. Du solltest das max. mögliche mit standart Vcore austesten.

Dann noch ein paar Tipps:

Teiler auf 5:4 setzen
Timings maunuel auf 3-3-3-7
GH aufmachen oder/und ein Paar lüfter einbauen, noch empfehlenswerter wäre ein ordentlicher CPU Kühler.
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: TESLA2053 am 21. November 2004, 21:27:19
Nabend,

Danke für die Tipps, und übrigens : Ich habe 7 Gehäuselüfter und auch einen anständigen
Luftaustausch. Der CPU-Lüfter ist wie von Euch übrigens angenommen, wirklich der Standart !!!!
Deswegen hab ich ja auch schon eine WaKü im Auge.
Aber eben hab ich noch mal probiert zu erhöhen und er machte schon beim ersten Schritt schlapp, (diesmal die VCore auf Auto gestellt)
.........und vor einigen Stunden hatte ich ihn doch auch schon mal auf 2700 MHz stabil !!!!???
Wieso will es jetzt nicht mehr funktionieren..!!?

So, werd jetzt erstmal die Tipps ausprobieren, danach versuche ich es mal wieder erneut mit FuzzyLogic.

Das wird doch noch Heut wieder funktionieren.....

*probiert verbissen weiter*

*und würd sich über den Leistungszuwachs von ca. 200MHz wie eben trotzdem freuen*
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: TESLA2053 am 21. November 2004, 21:48:42
und wieder high,

hab den Teiler auf 5:4 eingestellt und dann einen Schritt von 133 auf 134 erhöht, und es ist passiert, hat doch tatsächlich geklappt !!!!!!!
(Siehe Screenshot von WCPU)

Was war eigentlich noch mit den \"Timings 3-3-3-7 manuel einstellen\"  gemeint ?


*In ewiger Dankbarkeit für alle Tips*
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Serge am 21. November 2004, 22:10:58
Unter Advanced Chipset Features

CAS Latenz auf 3
DRAM Timmings safe mode
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: longi am 21. November 2004, 22:19:58
Hi

hast jetzt den Teiler 5:4 oder 4:5 eingestellt?
CPU 133/Speicher 100 bzw. CPU 133/Speicher 166

Mit DDR 333 kannst eigentlich nen Teiler von 1:1 nehmen um die CPU zu
takten, der Speicher sollte dann nicht mehr die Beschränkung sein.
(läuft ja dann mit bis FSB166 vermutlich sogar mit CL 2,5, soweit wird der
Prozessor wohl aber nicht gehen. Ist also ein 2,533er)

AGP und PCI solltest im Auge behalten und die Temps natürlich.
Den AGP und PCI auch in Windows kontrollieren ob die Taktraten
bei Erhöhung des FSB auch gleich bleiben und nicht mit angehoben
werden.
Mit CPU-Z (http://www.computerbase.de/downloads/software/systemueberwachung/cpu-z/?url=610)
kannst Speicher und CPU kontrollieren, AGP und PCI weiss ich jetzt nicht,
werd mal suchen gehen.
Schitt, hast ja schon ein Tool, wenn damit AGP/PCI noch kontrollieren kannst
zwischen den einzelnen schritten sollte das ganz gut sein.

Mein 2,5er machte damals bei 14* schlapp, war aber auf einem 845e, da war
nichts mit AGP/PCI fixen möglich und das Board auch nur für FSB133(Speicher auch)
ausgelegt.

Cu
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Serge am 21. November 2004, 22:23:11
@ longi

Bei 133en taktet der Speicher mit 166, bei 5:4 sollte er dann mit 133 zu 133 laufen.

Meine überlegung war das der RAM mehr als 166 nicht schafft!
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: longi am 21. November 2004, 22:27:15
Hi

ach, dachte der läuft bei 1:1 syncron, warten wir mal ab was passiert.

Spread Spectrum sollte aber evtl. noch auf disable bei Übertaktungsversuchen.

Cu
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Serge am 21. November 2004, 22:31:57
Zitat
Original von longi
Hi

ach, dachte der läuft bei 1:1 syncron, warten wir mal ab was passiert.


Bin mir da auch nicht 100% sicher.

Zitat
Original von longi
Spread Spectrum sollte aber evtl. noch auf disable bei Übertaktungsversuchen.

Cu

Sollte überhaupt aus sein, verursacht nicht selten mehr Probs als nutzen.
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: TESLA2053 am 21. November 2004, 22:39:17
Jupp,

das hat gefunzt.

Der Teiler war auf 5:4 eingestellt und zum RAM, das sind PC2700 / DDR RAM 333er.

Das mit dem Teiler auf 1:1 kann ich ja mal noch probieren.

Spread Spectrum war die ganze Zeit auf disable.

Läuft jetzt gerade 2600 MHz und hmmmm.... Temp. habe ich noch nicht beobachtet !!!
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: longi am 21. November 2004, 22:47:58
Hi

auch mal den AGP/PCI beachten, unten im Bild, da gibts
evtl. ne Möglichkeit. Der darf nicht mit steigen, sonst
raucht die Graka evtl. ab.

Cu
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: TESLA2053 am 21. November 2004, 22:59:07
Hi,

nee Du, keine Ahnung wo du jetzt meinst wo genau ich das ablesen kann !!?????

Mal ne andere Frage, : Kann ich den Temp. Angaben von FuzzyLogic für die CPU Glauben schenken ? NAch dessen Angabe hat die CPU gerade 27° , aber das kann genausogut auch eine Fehlanzeige sein. Was ist denn eigentlich zuverlässig ?

Aber mal noch was anderes : AGP/PCI waren doch fest eingestellt im BIOS, kann das wirklich sein, daß die sich nach Neustart trotz \"fest eingestellt\", mitanheben ?

*Jungspund wird alt wie die Kuh und lernt immer noch dazu*
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Serge am 21. November 2004, 23:43:01
Zitat
Mal ne andere Frage, : Kann ich den Temp. Angaben von FuzzyLogic für die CPU Glauben schenken ? NAch dessen Angabe hat die CPU gerade 27° , aber das kann genausogut auch eine Fehlanzeige sein. Was ist denn eigentlich zuverlässig ?

Eher nicht oder steht dein PC draußen?
Ich habe mit Wakü 30°C.

Zitat
Aber mal noch was anderes : AGP/PCI waren doch fest eingestellt im BIOS, kann das wirklich sein, daß die sich nach Neustart trotz \"fest eingestellt\", mitanheben ?

Die Frage ist nur ob der Takt auch tatsächlich festeingestellt wird.
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: TESLA2053 am 21. November 2004, 23:50:01
hi

*Muhahahahahahaha* , nee der steht nicht draußen !!!

Dann könnte ich mir ja auch die geplante WaKü sparen und Fischstäbchen drin lagern *lol* !!!

Aber zum Thema, ja wo oder wie kann ich die für mich relevanten Werte zuverlässig ablesen von AGP/PCI Takt und CPU Temp. ?????
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Serge am 22. November 2004, 00:04:17
Versuche es hiermit, (http://www.cpuid.com/download/CG-ICS952001.zip) ist zwar auf den 645en optimiert, vielleicht funzt es auch bei dir.
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: TESLA2053 am 22. November 2004, 00:12:23
hi,

jupp Danke und wie sieht das aus für Dich ???

Und was ist mit der Temp. ?

(*nervt inzwischen bestimmt schon ziemlich ???*)

Und auf dem zweiten Pic ist schon der nächste Schritt zu sehen !!!
(Hab das erste überschrieben!)
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Serge am 22. November 2004, 00:53:58
Zitat
Original von TESLA2053
hi,

jupp Danke und wie sieht das aus für Dich ???

Anscheinend wird doch nicht ganz unterstützt, zumindest AGP/PCI Takt wird falsch ausgelesen.

Ist aber nicht weiter tragisch, bei zu hohem APG/PCI Takt würde die Graka schon längst ausgestiegen.

Zitat
Original von TESLA2053
Und was ist mit der Temp. ?

Schau im Bios nach, 50-60°C wären wohl Angemessen.
Hast du schon die Vcore erhöht?
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: TESLA2053 am 22. November 2004, 01:09:50
hi,

nee V-Core hab ich noch gar nix gemacht außer ganz am Anfang.

Aber er hat sich gerade eben schon wieder verabschieded und ist zurückgesprungen auf seine Standard 2,5 GHz.

Der Teiler stand dabei auf 1:1 und auch die Timings waren so eingestellt wie beschrieben,
nachdem ich dann von 141 auf 142 erhöht habe, sagte er GoodBy.....

Iss das ein Scheiß.........
Ich probier hier glaub ich noch rum bis ich alt werde...... und ich bin schon 29 !!!!! *lol*
(Sehr bald 30)

Ja und die V-Core hat auch nur 4 Einstellungsmöglichkeiten glaub ich zumindest !

Hmmmmmm.....

Soll ich jetzt wieder in kleinen Schritten erhöhen und davor erstmal die V-Core erhöhen ?
Oder erst Teiler umstellen u. wieder von vorn ?
Nimmt er es mir Übel wenn ich gleich von 133 auf 140 springe ???

*Ist Ratlos und wird langsam Müde ohne Kaffee*
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: TESLA2053 am 22. November 2004, 14:51:17
High

So, hab ihn jetzt auf 2754 MHz und er läuft noch !!!!!

Also bei CPU/DRAM Frequenzy Ratio auf 5:4 und einer V-Core erhöht von Auto auf 1.525 v
mit dem Systemclock von 144 MHz scheint alles in Ordnung zu sein wärend er bei der Steigerun von 144 auf 145 (ohne V-Core Erhöhung) Instabil wird und bei 145 auf 146 iss dann ganz Schluß. Ich muß dazu sagen das ich bei den beiden letzten Schritten die V-Core halt eben nicht erhöht habe da ich erstens keine richtige Kontrolle über die Temperatur der CPU habe, und zweitens auch keine WaKü !!!! (Standard-CPU-Lüfter)

(Korrektur zur Stabilität : ich mußte ihn doch wegen Instabilität auf 143 MHz bei einer V-Core von 1.500 zurück nehmen, mal sehen wie das noch weitergeht!)

Keines aber auch keins der Tools für Temperaturüberwachung oder Lüftersteuerung (ob Aida,SiSoftSandra,Motherboard Monitor oder CPU Cool usw.) hat mir die richtigen Werte geliefert !!! Da wurden Temperaturen der CPU im normalen Betrieb zwischen 27° und allerhöchstens 35 ° C  angezeigt und das kann ja wohl nicht sein !

Also ich schätze ma, daß ich bevor keine anständige Kontrolle und ausreichende Kühlung gewährleistet ist, keine weiteren Versuche mehr in Richtung OC unternehmen werde.

Ich bedanke mich herzlich für die Unterstützung der Moderatoren und User die mir geholfen haben etwas mehr Licht in meine OC-Grünschnabel-Jungspund-Welt hinein zu bringen und.......

Ich werde diesem Forum auf jeden Fall treu bleiben

Grüße : Michael

(Aber wehe ich krieg demnächst meine WaKü, dann gehts weiter, kann nicht mehr lange dauern He he he he he he he he he)
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Steffön am 01. Dezember 2004, 20:32:58
Ich glaub das passt hier rein..... Ich habe folgendes Problem:

Mein P4 (unten angegeben) geht net über 3,63Ghz

Dynamic oc -> alles aus,  s-ata alive -> enabled

Alles Andere könnt ihr auf dem Bild sehen...... ich weiss nix mehr :(

(http://www.mynetcologne.de/~nc-burghawo/3,63.JPG)
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Serge am 01. Dezember 2004, 21:44:14
Was für einen Speicher verwendest du? DDR400?

3.6G ist aber schon ein recht guter Ergebnis für deine CPU, für C1 ist es sogar sehr gut.
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Steffön am 01. Dezember 2004, 21:50:47
Ich hab n 400er drin, aber das müsste doch gehen, mit der overclocking funktion kann ich ja den speicher auf 400 setzten -> 3,6 ghz, eigentlich möglich nur dann restartet mein rechnär

thx schonmal

Edit: Gekühlt wird mit dem Thermaltake Silent Tower...
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Serge am 01. Dezember 2004, 22:04:27
Folgendes versuchen:

DOT aus
DDR333
P.Mode normal
Spread Specrum aus
AGP/PCI 66/33
Vdimm 2.7V
AGP Voltage 1.6V

Timmings 2.5-3-3-7
Keep SATA enable Yes

Dann kannst du sich wieder ans übertakten wagen.

Wie wird CPU gekühlt?
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Steffön am 02. Dezember 2004, 17:55:45
Hat nicht geklappt, leider. Naja mal sehen. Ich wünsch mir vielleicht vom Weihnachtsmann ne 6800LE , dann kann ich auch meine 25,349 Aquamark Punkte vergessen :)

Thx. Nomma
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Steffön am 05. Januar 2005, 18:30:01
Es kann nicht sein.

Es kann einfach nicht sein, dass ich mit dem Thermaltake Silent Tower auf stabile 3,61 Ghz kam und nu mit 2 Zusätzlichen Lüftern und Wakü nur auf stabile 3,5 Ghz....
 :wall :wall :wall :wall :wall :wall :wall :wall :wall :wall :wall

Jungs ich verzweifel.
Ich hab alles so wie ein Overclocker es haben will, sowohl von den Bios einstellungen als auch anders wo.
Der Speicher ist für 400Mhz eigentlich ausgelegt. macht aber nich mit wenn ich im Core-Center auf 400 stelle.
Was kann man noch machen?
Da mein Kumpel seinen mit der gleichen Wakü auf 4,0Ghz bekommen hat, bin ich noch optimistisch!  :kaffee

THX
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: longi am 05. Januar 2005, 19:22:43
Hi

Was stellst du im Core Center ein. 400 wird doch vermutlich nicht
gehen. Hast mal ein Sceen vom Core Center, evtl. noch
von den Bios Settings unter Frequency/Voltage Control.

Cu
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Steffön am 05. Januar 2005, 19:55:45
Wennde mir verklickerst, wie ich n Screen vom Bios mache, kannste den auch haben:

(http://www.mynetcologne.de/~nc-burghawo/Pics/3,63.JPG)

(Das is noch die Taktfrequenz vom TtSt die einstellung sind gleich..

PS: Juhu ich hab die 1000 voll :)
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: longi am 05. Januar 2005, 23:16:27
Hi

dachte an eine Digicam. Kannst aber evtl. auch aufschreiben.

Cu
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Steffön am 06. Januar 2005, 07:58:03
Sooooo:

(http://www.mynetcologne.de/~nc-burghawo/Bios1.jpg)


(http://www.mynetcologne.de/~nc-burghawo/Bios2.jpg)

(http://www.mynetcologne.de/~nc-burghawo/Bios3.jpg)

(http://www.mynetcologne.de/~nc-burghawo/Bios4.jpg)


(http://www.mynetcologne.de/~nc-burghawo/Bios.jpg)

Der Ram steht auf 2.5-3-3-7 wie schon früher vorgeschlagen...

Ich hoffe, das kann euch weiterhelfen.

PLZ Help Greetz Steffön
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: longi am 06. Januar 2005, 19:14:07
Hi

die Einstellungen sehen alle gut aus.
Sollte eigentlich funktionieren, wenn die Timings in
Windows übernommen werden. Hast du die mal
ausgelesen mit Aida oder Everest?
 
Hast es mal syncron versucht (Speicher mit 266)?
Vermutlich ist aber die CPU am Ende bei ~ 3,5

Cu
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Steffön am 06. Januar 2005, 19:28:49
Ich glaub aber es liegt am V-core.
Der wird immer vom Board untertaktet...
Naja
Ach ja, Everest zeigt bei dem Speicher ein vorgesehenes Timing von 2,5-3-3-8

Als ich mal ausprobiert hab ob der Speicher mit \"8\" läuft, musste ich cmos-reset maken.....

Und wei meinst du das mit syncron?
Liegt es daran, mein Kumpel hat den Prescott 3,2 auf 4Ghz
da will ich auch hin, is das denn nicht möglich mim Northwood?

Greetz Steffön
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Serge am 06. Januar 2005, 19:45:24
Zitat
Original von Steffön
Und wei meinst du das mit syncron?
Liegt es daran, mein Kumpel hat den Prescott 3,2 auf 4Ghz
da will ich auch hin, is das denn nicht möglich mim Northwood?

Greetz Steffön

Mit einem Northwood C schon aber kaum mit einem B allein schon wegen deutlich längeren Pipe, ist zwar nicht unmöglich aber sehr schwer, da muss schon eine Vapo oder Mach 2 her. ;)
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Steffön am 06. Januar 2005, 19:56:21
Zitat
da muss schon eine Vapo oder Mach 2 her. Augenzwinkern

Mensch Serge, meinste ich bin n Insider? Was ist das?   ?(

Jedenfalls hab ich die gleiche Kühlung und die gleichen Eigenschaften.. hmm

Und längere Pipe hmm weiß ich net wieso lang?  ?(

Naja ich geb es glaub ich auf, mein Vadda sacht auch: \"Der Rechner reicht mit der neuen Graka zum arbeiten aus.\"

Schluchtz...ich wollte doch nur 4Ghz schluchtz.....

Gracias trotzdem für alle, die mir geholfen haben  :]
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Serge am 06. Januar 2005, 21:30:28
Zitat
Original von Steffön
Zitat
da muss schon eine Vapo oder Mach 2 her. Augenzwinkern

Mensch Serge, meinste ich bin n Insider? Was ist das?   ?(

Sind beide Kompressorkühlungen.

Zitat
Original von Steffön
Jedenfalls hab ich die gleiche Kühlung und die gleichen Eigenschaften.. hmm

Aber einen anderen Prozi. :D

Zitat
Und längere Pipe hmm weiß ich net wieso lang?

Stichwort: Netbrust Architektur, um einen höheren Multi bei gleichem FSB zu erreichen, wird Pipe verlängert.

Zitat
Naja ich geb es glaub ich auf, mein Vadda sacht auch: \"Der Rechner reicht mit der neuen Graka zum arbeiten aus.\"

Da hat dein \"Vadda\" vollkommen recht.
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Steffön am 06. Januar 2005, 21:42:56
:D hehe Serge, jetz hab ich alles verstanden und mein Fachwissen erweitern können.

Hmm anderen Prozi, mal sehen.... hab meinen P4 für damals 150€ gekeuft, mal sehen..
Und kompressorkühlung? Ich wollte morgen Stickstoff einbauen  :lach


GRACIAS
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Serge am 06. Januar 2005, 22:00:36
Zitat
Original von Steffön
Und kompressorkühlung? Ich wollte morgen Stickstoff einbauen  :lach

Eine wundeschöne Vapo LS gibt es hier (http://www.pctweaker.de/pd-1703195867.htm?categoryId=35) für schlappppe 911,19€ zu haben.
Titel: P4 per FSB übertakten, funzt alles nicht !
Beitrag von: Steffön am 06. Januar 2005, 22:08:52
Das wärs.

Wenn ich meinem Vadda nun sagen würde, Wakü ist out ich brauch diese Kühlung da, bekomme ich die zu Ostern?  :lach
Der würd mir glaub ich ohne zu zucken den Kopf abreißen..

Seis drum, der Rechner läuft und so ist gut ...