MSI Endanwender-Forum

Rund um MSI Produkte => Mainboards für AMD CPUs => Thema gestartet von: _Mack_ am 08. September 2003, 22:11:24

Titel: K7N2Delta ILSR bootet mit verzögerung
Beitrag von: _Mack_ am 08. September 2003, 22:11:24
Hi,
mein system:
K7N2 delta ILSR, BIOS v7.4
IDE 1 - WD 80 GB master , wechselplatte als slave
IDE 2 - DVD Rec master , DVD ROM slave
usw.
ich habe folgendes problem,wen ich die wechselplatte abschalte,
bootet der PC sehr langsam ,cca 1minutige pausen zw.den initialisierungen,ob es ganz hochfärt habe nicht probiert (dauert ewigkeit)
selbe war ,als ich der DVD ROM gegen ein anderer ausgetauscht habe
ok war nur wen ich CMOS clear gemacht habe.
wen ich in BIOS der kanal (laufwerk) auf AUTO oder NONE stelle,
bring\'s keine abhilfe,nach neustart steht zwar an der stelle :
IDE 1 slave - NONE ,aber es wird scheinbar gesucht
hat jemand eine idee,würde mir sehr helfen,brauche diese funktion oft.
MFG Mack
Titel: K7N2Delta ILSR bootet mit verzögerung
Beitrag von: longi am 08. September 2003, 23:41:37
Hallo

Versuchs mal so:

DVD-RC Laufwerke als Master an IDE 1
Festplatte als Slave an IDE 1

DVD-Laufwerk als Master an IDE 2
Wechselrahmen als Slave an IDE 2.

Master ist immer das Laufwerk am Ende des IDE-Kabel.

Cu
Titel: K7N2Delta ILSR bootet mit verzögerung
Beitrag von: _Mack_ am 09. September 2003, 22:27:28
Hi,
danke,habe dein tipp noch nicht probiert.
aber du hast mich an eine idee gebracht ,ähnlich ist es auch in
\"trouble guide \" beschrieben :
habe auf der WD platte der jumper entfernt (single o.master)
jetzt startet normal.
mfg Mack