MSI Endanwender-Forum

Rund um MSI Produkte => Mainboards für Intel CPUs => Thema gestartet von: WoAndre am 02. Februar 2002, 17:45:50

Titel: Erfahrungen 845 Ultra ARU 6398
Beitrag von: WoAndre am 02. Februar 2002, 17:45:50
Hi,

hat jemand schon Erfahrungen mit diesem Board
gesammelt???

Habe mein´s nähmlich zurück geschickt

defekt???

wie ist denn das mit dem P4?? ist das normal wenn sich das Board so biegt wenn ich denn Kühler und Lüfter mit der Klammer befestige??
Titel: Erfahrungen 845 Ultra ARU 6398
Beitrag von: jojo77 am 02. Februar 2002, 20:08:39
Hallo,

das mit dem Biegen des Mainboards scheint normal ?( zu sein, gibt sich aber scheinbar nachdem der P4 mal richtig warm wurde...

Warum hast du das Board zurückgegeben? Welche Probleme hattest du?

mfg
Jojo
Titel: Erfahrungen 845 Ultra ARU 6398
Beitrag von: Clownhunter am 02. Februar 2002, 20:39:12
möchte mir dieses board auch kaufe sag mmir bitten welche probleme du hattest
Titel: Erfahrungen 845 Ultra ARU 6398
Beitrag von: WoAndre am 02. Februar 2002, 20:43:25
beim ersten starten ist der PC gleich hängen geblieben.
die LED´s haben geleuchtet und nach dem engl. Handbuch heist das Memory Detection Test

dann habe ich mal nen anderen Speicher probiert, aber auch kein erfolg

der Typ von der Hotline sagte das ich mal ne Grake mit GForce Chipsatz probieren soll, habe ich leider nicht da,
benutze Radeon 7500
Titel: Erfahrungen 845 Ultra ARU 6398
Beitrag von: toenne am 03. Februar 2002, 00:20:53
Zitat
ist das normal wenn sich das Board so biegt wenn ich denn Kühler und Lüfter mit der Klammer befestige??

Wenn das Board bereits im Gehäuse eingebaut ist ja - aber nicht übermässig gesund!
Immer erst Prozzi und Kühler montieren, dabei das Board auf eine passende Unterlage legen (Zeitschrift o.ä.). Dann erst einbauen! Bei zu starkem Durchbiegen können durchaus Leiterbahnen beschädigt werden.