MSI Endanwender-Forum

Allgemeines Forum => MSI Spezial => Thema gestartet von: Whis123 am 27. Februar 2019, 19:31:11

Titel: Optix MAG27CQ-7015 WQHD funktioniert nicht richtig. Umtausch möglich?
Beitrag von: Whis123 am 27. Februar 2019, 19:31:11
Hallo Leute
ich bin neu im Forum und bräuchte ein paar Ratschläge von euch zu meinem Problem. Im Oktober kaufte ich mir den Monitor Optix MAG27CQ-7015 WQHD
aus nem Online-Shop auf Raten. Zu dem Produkt gab es auch eine gratis Garantie von 3 Jahren.
Anfangs war alles okay doch jetzt habe ich seit ca. 2 Monaten das Problem, dass ständig das Bild verschwindet und der Monitor einfach nur schwarz vor mir steht. Mal kommt das Bild, mal geht es wieder. Als ich mich dann beim Online-Shop gemeldet habe, meinten diese ich solle mich bei msi melden. Alles gut soweit, habe ich getan. Der Monitor wurde zur Reparatur eingeschickt und überprüft. Ich bekam eine E-Mail in der stand, dass keine Fehler gefunden werden konnten und ich das Problem doch noch einmal genauer beschreiben soll. Diesmal habe ich ein Video angehängt, welches ich aufgenommen hatte bevor ich den Monitor eingeschickt hab. Meine E-Mail wurde anscheinend ignoriert und mir wurde geschrieben, dass der Monitor zurückgeschickt wird eben weil keine Fehler gefunden wurden. Jetzt nach 3 Wochen habe ich endlich wieder den Monitor bekommen. Alles angesteckt, hat erst mal super funktioniert. Tja und dann fing das ganze wieder von vorne an..

Meine Frage: Soll ich den Monitor erneut einschicken oder habe ich ein Recht darauf, einen neuen zu bekommen? Wenn der Fehler beim ersten mal schon nicht gefunden wurde, wird er sicher nicht beim zweiten Mal gefunden, weil ich auch ein Video zugeschickt bekommen habe von msi wo der Monitor wahrscheinlich einwandfrei lief.

Ich hänge mal das Video als Link an, vielleicht kann mir jemand sagen woran es liegt.. eventuell Wackelkontakt? Ich habe schon alle möglichen Kabel ausprobiert, bei jedem das selbe Problem. Also kann es doch nur am Monitor selbst liegen?


Link zum Video: https://www.dropbox.com/s/emux572phwgkb7j/MSI%20Monitor%20Problem.mp4?dl=0


Mfg
Titel: Re: Optix MAG27CQ-7015 WQHD funktioniert nicht richtig. Umtausch möglich?
Beitrag von: Blechner am 27. Februar 2019, 20:05:13
Hallo Whis123 und willkommen im Forum
Wie hast du den Monitor angeschlossen?Liste mal bitte deine gesamte Hardware auf damit wir uns ein Bild machen können.
Titel: Re: Optix MAG27CQ-7015 WQHD funktioniert nicht richtig. Umtausch möglich?
Beitrag von: Whis123 am 27. Februar 2019, 20:17:51
Hallo Whis123 und willkommen im Forum
Wie hast du den Monitor angeschlossen?Liste mal bitte deine gesamte Hardware auf damit wir uns ein Bild machen können.


Stromadapter, HDMI am PC und Monitor.. falls ich die frage richtig verstanden hab..
Titel: Re: Optix MAG27CQ-7015 WQHD funktioniert nicht richtig. Umtausch möglich?
Beitrag von: Blechner am 28. Februar 2019, 05:43:40
Ein anderes HDMI-Kabel hast du auch schon ausprobiert? Könnte ein HDMI-Handshake-Problem sein.
Mit Komponenten meinte ich Graka, Mainboard, CPU, Ram und Netzteil
Titel: Re: Optix MAG27CQ-7015 WQHD funktioniert nicht richtig. Umtausch möglich?
Beitrag von: Whis123 am 28. Februar 2019, 15:39:35
Ein anderes HDMI-Kabel hast du auch schon ausprobiert? Könnte ein HDMI-Handshake-Problem sein.
Mit Komponenten meinte ich Graka, Mainboard, CPU, Ram und Netzteil


Ich habe es an meiner PS4 versucht, an einem anderen PC mit unterschiedlichen HDMI-Kabeln und bei allen tritt dieses Problem auf. Also kann es doch nur an dem Monitor liegen oder? Ich verstehe nicht wieso die von msi meinen keinen Fehler gefunden zu haben..
Titel: Re: Optix MAG27CQ-7015 WQHD funktioniert nicht richtig. Umtausch möglich?
Beitrag von: Blechner am 28. Februar 2019, 19:42:13
Also nochmals eine RMA eröffnen. Schreibe auch bitte genau wie du alles gegengetestet hast.
Gutes Gelingen.
Titel: Re: Optix MAG27CQ-7015 WQHD funktioniert nicht richtig. Umtausch möglich?
Beitrag von: suleyusta am 02. April 2019, 12:07:27

Meine Frage: Soll ich den Monitor erneut einschicken oder habe ich ein Recht darauf, einen neuen zu bekommen? Wenn der Fehler beim ersten mal schon nicht gefunden wurde, wird er sicher nicht beim zweiten Mal gefunden, weil ich auch ein Video zugeschickt bekommen habe von msi wo der Monitor wahrscheinlich einwandfrei lief.

Ich hänge mal das Video als Link an, vielleicht kann mir jemand sagen woran es liegt.. eventuell Wackelkontakt? Ich habe schon alle möglichen Kabel ausprobiert, bei jedem das selbe Problem. Also kann es doch nur am Monitor selbst liegen?


Link zum Video: https://www.dropbox.com/s/emux572phwgkb7j/MSI%20Monitor%20Problem.mp4?dl=0


Mfg

Hallo Freund,
wenn du den Monitor nochmal einschickst solltest du sehr vorsichtig vorgehen, da ich damit eine schlechte Erfahrung gemacht habe. Mein Nagelneuer Monitor wurde beim MSI Service zerstört und daraufhin hat man mir einen Kostenvoranschlag 490€ gemacht, welcher höher ist als der Kaufpreis selbst.


ich habe mein Problem hier im Thread geschildert. Falls du es lesen möchtest...
https://forum-de.msi.com/index.php/topic,115961.0.html (https://forum-de.msi.com/index.php/topic,115961.0.html)

daher empfehle ich jeden ganz viele Fotos und Videos als Beweis zu machen