MSI Endanwender-Forum

Allgemeines Forum => MSI Spezial => Thema gestartet von: schurke123 am 09. Januar 2019, 22:24:33

Titel: RMA -REPARATUR -STATUSABFRAGE
Beitrag von: schurke123 am 09. Januar 2019, 22:24:33
Hallo,

mein Laptop befindet sich seit Mitte Dezember 2018 in Polen zur Reparatur, bis vor 2 Tagen konnte ich über die offizielle RMA-Statusabfrage auf der MSI-Seite, den aktuellen Status meiner Reparatur einsehen.

Seit 2 Tagen, erhalte ich bei Eingabe der S/N-Nummer und der RMA nur noch die Fehlermeldung: " SCHLECHT
Keine Daten gefunden und wenden Sie sich bitte an das lokale Kundendienstzentrum. https://register.msi.com/service/ocss"


Ich habe mich bereits an den Support gewendet, warte aber nach wie vor auf eine Antwort.

Gibt es da momentan irgendwelche Schwierigkeiten, eventuell weiß hier ja jemand genaueres!?

Danke.

Gruß Schurke :)

Titel: Re: RMA -REPARATUR -STATUSABFRAGE
Beitrag von: Matshek am 27. Januar 2019, 15:50:28
Mich würde interessieren wie es bei dir weiter ging. Ich habe dieses Problem gerade auch...
Titel: Re: RMA -REPARATUR -STATUSABFRAGE
Beitrag von: iTzZent am 27. Januar 2019, 17:11:33
Wir wissen auch nicht, ob MSI irgendwelche Probleme mit dem System hat, wir sind ja nicht MSI.

Prüft aber bitte genau die Eingaben... es dürfen keine Leerzeichen am Anfang und Ende stehen.
Titel: Re: RMA -REPARATUR -STATUSABFRAGE
Beitrag von: schurke123 am 27. Januar 2019, 19:13:41
Hey, laut MSI bestanden Serverprobleme, die aber mittlerweile wieder behoben sein dürften.