MSI Endanwender-Forum

Rund um MSI Produkte => Notebooks => Thema gestartet von: Chriscross87 am 06. Januar 2019, 23:17:22

Titel: RMA Anfrage klappt nicht
Beitrag von: Chriscross87 am 06. Januar 2019, 23:17:22
Hi,

da ich seit einigen Tagen ein gebrochenes Schanier hab wollt ich jetzt nach den Feiertagen eine RMA beantragen.

Allerdings bin ich nur bis zur zweiten Seite gekommen, wo ich die Seriennummer eintragen soll. Diese hab ich zuerst per Copy/Paste aus der MSI Seite genommen wo ich mein Laptop registriert habe, danach auch nochmal einzeln abgetippt.
Ich bekomme aber jedesmal die Meldung das die Seriennummer nicht korrekt sei:
Zitat
Überprüfung abgeschlossen --> Leider ist die von Ihnen angegebene Seriennummer nicht korrekt. Bitte schauen Sie im Akkufach oder auf der Rückseite/Unterseite Ihres Gerätes

Ich finde auch keine Email Adresse um mal anzufragen auf der Homepage.

Kann mir hier jemand weiterhelfen?

LG Chris
Titel: Re: RMA Anfrage klappt nicht
Beitrag von: der Notnagel am 07. Januar 2019, 08:33:17
Da gibt es schon Telefonnummern und dgl.
Mach mal ein Supporticket auf:
https://de.msi.com/page/formular
oder ruf an:
https://de.msi.com/about/kontakt
 
 Hotline für Systeme
 hierzu gehören Notebooks, Netbook, All-In-One PC's und komplett PC's
 Support für technische Fragen und RMA (Reparaturen und Gewährleistung)
 Servicezeiten: Montag - Freitag von 9:00 bis 18:00 Uhr
 
 Support für technische Fragen
 
 Deutschland - Tel.: 069 - 408 93 120
 
 Österreich und Schweiz - Tel.: 0049 - 69 - 408 93 120
 
 
 Support zur RMA (Reparaturen und Gewährleistung)
 
 Deutschland - Tel.: 069 - 967 586 37
 
 Österreich - Tel.: 0049 - 69 - 967 586 37
Titel: Re: RMA Anfrage klappt nicht
Beitrag von: Chriscross87 am 07. Januar 2019, 22:46:42
Ja, danke dir.

Die Telefon-Nummern hatte ich auch gefunden, leider arbeiten die nur zu Zeiten wo ich nicht kann.

Ein Ticket hab ich mal geschickt, sowas hatte ich gesucht aber nicht gefunden. Mal schauen ob die mir Weiterhelfen können, sonst muss ich das ganze doch über den Händler abwickeln, dauert mir aber zulange eigentlich.
Titel: Re: RMA Anfrage klappt nicht
Beitrag von: iTzZent am 12. Januar 2019, 07:37:09
Achte bei "Copy & Paste" dadrauf, das kein Leerzeichen mit kopiert wird, weil dann erkennt das System das Leerzeichen als "Zeichen" und die Seriennummer ist falsch. Meiner Erfahrung nach ist das nämlich der Fall, wenn man aus der MSI Registrierungsseite die SN rauskopiert. Ich habe gerade ein GT62VR zur Reperatur angemeldet und hatte das gleiche "Problem".

Das was unser Notnagel da gepostet hat, findest du übrigens auch alles auf der Registrierungs Seite unter "Mein Support" und dann "Neue Anfrage" und dort denn auf "technische Anfrage" klicken.