MSI Endanwender-Forum

Rund um MSI Produkte => Mainboards für Intel CPUs => Thema gestartet von: Ringofire am 26. November 2006, 14:42:52

Titel: Zwei Graka funzt aber nicht
Beitrag von: Ringofire am 26. November 2006, 14:42:52
Hallo!

Ich habe zwei Graka von Sapphire Radeon x1650pro. Ich finde keine Einstellungen wie ich die zweite Graka Aktiviere. Im Bios ist nichts zu sehen und im ATI control center auch nicht.


Gruß Ringofire
Titel: Zwei Graka funzt aber nicht
Beitrag von: Serge am 26. November 2006, 14:47:19
Was möchtest du aktivieren? Mein Gedankenlesegerät funktioniert heute nicht so gut...
Titel: Zwei Graka funzt aber nicht
Beitrag von: Ringofire am 26. November 2006, 14:58:30
Im Moment läuft nur eine Karte die andere nicht.
Titel: Zwei Graka funzt aber nicht
Beitrag von: Serge am 26. November 2006, 15:06:43
Lass dir nicht alles aus der Nase ziehen, willst du zwei Karten Parallel Betreiben sprich Dual View oder willst du CF einrichten?
Titel: Zwei Graka funzt aber nicht
Beitrag von: Ringofire am 26. November 2006, 15:10:29
Sorry bin noch ein Grünschnabel :-)))

Ich möchte die Karten CF betreiben und weiss nicht wie?
Titel: Zwei Graka funzt aber nicht
Beitrag von: Serge am 26. November 2006, 15:15:23
Dazu brauchst du meines Wissens eine Master Card und den aktuellsten Catalyst, da der CF Support für Broadwather Chipsätze erst seid kurzem besteht.
Titel: Zwei Graka funzt aber nicht
Beitrag von: DenoK2509 am 27. November 2006, 21:02:26
Zitat
Original von Serge
Dazu brauchst du meines Wissens eine Master Card und den aktuellsten Catalyst, da der CF Support für Broadwather Chipsätze erst seid kurzem besteht.

Nope eignetlich nicht bei 2 XT 1650 Pro Karten aber 2 Interne Brücken oder ?
Titel: Zwei Graka funzt aber nicht
Beitrag von: Serge am 27. November 2006, 21:16:08
Mit zwei X1650 XT geht es über 2 Internen Brücken, ob es auch mit 2 pros geht, weiß ich nicht.