Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  
Seiten: 1 ... 8 9 [10]
 91 
 am: 19. Juni 2021, 13:09:08 
Begonnen von mamu - Letzter Beitrag von mamu
Hallo,

nachdem der A-I-O AE222 jetzt recht lange problemlos lief, gibt es aktuell Startprobleme und ich weiß nicht, woran das liegen könnte....

Das Problem ist, dass der AE222 nicht mehr restartet, er braucht immer eine Pause von ca. einer Std oder länger, bis er wieder startet. Schaltet man ihn aus und will ihn wieder anschalten oder Windows will nach einem Update restarten, erscheint nur der 'All-In-One'-Bildschirm, danach sollte das 'MSI'-Logo kommen, darauf wartet man aber vergeblich. Erst wenn man dann ca. 1 Stunde wartet und erneut startet, tut er, als sei nicht gewesen. Beep-Töne gibt es keine.

Das Netzteil habe ich durchgemessen, das liefert den gewünschten Strom. Das BIOS, die Platte, interne Stromversorgung, Batterie... Die Platte meldet iwo einen CRC-Fehler, wenn man sie kopieren will.

Woran könnte das liegen?

Grüsse Mamu

 92 
 am: 19. Juni 2021, 12:02:34 
Begonnen von suppie - Letzter Beitrag von suppie
@jeanlegi Danke für den Hinweis. Wie geht es dann weiter, d.h welchen Schieberegler muß ich bentutzen, damit ich auf 350 Watt kommen?

 93 
 am: 19. Juni 2021, 10:56:59 
Begonnen von 0liver - Letzter Beitrag von 0liver
Wird die SSD ohne Windows erkannt. also total blank?
Das habe ich leider nicht Probiert, kann mir aber nicht vorstellen das es einen unterschied macht
Ist AHCI oder Raid im Bios eingestellt?
Ist im AHCI eingstellt, hatte eben mal auf Raid umgestellt, aber auch nach einem erneutem Aufruf des Bios hat sich nix geändert. Es werden nur die Sata Anschlüsse erkannt

 94 
 am: 19. Juni 2021, 10:45:14 
Begonnen von Warlock0601 - Letzter Beitrag von jeanlegi
Führe mal einen EC Reset am Stromlosen system aus. Hast du auch mal das Battery Kalibration Tool genutzt?

 95 
 am: 19. Juni 2021, 10:39:35 
Begonnen von suppie - Letzter Beitrag von jeanlegi
In den Einstellungen unter dem Reiter "Allgemeine Einstellungen" den Haken bei "Spannungsregelung Freischalten" setzen und danach mit Ok bestätigen und der Afterburner sollte neu starten.

 96 
 am: 19. Juni 2021, 09:51:50 
Begonnen von suppie - Letzter Beitrag von suppie
Kann es vielleicht am Steckplatz auf dem Mainboard liegen? D. h. liefert er evtl. nicht genug Strom um die RGB Beleuchtung der Grafikkarte noch zu unterstützen? Bei meinem Mainboard handelt es sich um das Z390 AORUS Master von Gigabyte. Vorher hatte ich eine  MSI RTX 3080 eigenbaut, da hat die RGB Beleuchtung funktioniert. Der Unterschied ist ja der, dass die vorherige akrte mit 350 Watt lief und die jetzige mit Standwerte bei 420 Watt liegt. (Ich hoffe, ich habe das so richtig wiedergegeben.)

Wie kann ich denn mit Hilfe des Afterburners die Watt Zahl reduzieren, so dass ich das einmal testen kann?

 97 
 am: 19. Juni 2021, 09:20:32 
Begonnen von Warlock0601 - Letzter Beitrag von Warlock0601
Danke

 98 
 am: 19. Juni 2021, 08:09:06 
Begonnen von Warlock0601 - Letzter Beitrag von iTzZent
Na dann hast du dich wohl nicht richtig mit dem Thema HDD Adapter auseinander gesetzt, denn da gibt es nur 2 Varianten (SATA - SATA), eine ist 12.7mm hoch, die andere 9.5mm. Da das vorhandene Laufwerk 9.5mm hoch ist, brauchst du einen Adapter mit einer maximalen Bauhhöhe von 9.5mm. Die Blende vom alten Laufwerk musst du vorsichtig entfernen (ist geklickt) und diese kannst du denn auf den Universaladapter klicken, sofern sich der Chinese an die Norm gehalten hat und es die gleichen Befestigungslöcher gibt.

z.B. https://www.ebay.de/itm/164901550119

Und was die NVMe Frage angeht, du kannst jede handelsübliche M.2 2280 SSD verbauen, egal ob SATA Interface oder NVMe Interface.

 99 
 am: 19. Juni 2021, 06:05:38 
Begonnen von Warlock0601 - Letzter Beitrag von Warlock0601
Guten Morgen

Ich möchte bei meinem GT72vr 6re das Blueray Laufwerk gegen eine Festplatte tauschen.
Finde aber im Netz nicht den einbaurahmen dafür.

Und dann noch die M2 ssd kann ich sie gegen jede NVMe SSD tauschen.

 100 
 am: 19. Juni 2021, 06:02:11 
Begonnen von suppie - Letzter Beitrag von suppie
Ist installiert. Die Grafikkarte müsste aber auch unabhängig davon "leuchten".  Wie gschrieben, nur das Logo auf der backplate leuchtet und lässt sich auch ändern°. Ansonsten läuft die Karte tadellos. Am unterdimensonierten Netzteil solllte es auch nicht liegen. Ich habe ein Dark Pro 11 mit 850 Watt.

Es empfiehlt sich wohl die Karte auszutauschen, da sie ja noch neu ist.

Seiten: 1 ... 8 9 [10]