Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  
Seiten: [1] 2 3 ... 10
 1 
 am: Heute um 13:24:41 
Begonnen von GfK-Michael - Letzter Beitrag von wiesel201
@iTzZent
Bei Deinem Link wäre ich sehr vorsichtig und würde lieber für ein Paar Euro mehr in Deutschland bestellen:
https://de.trustpilot.com/review/elektroniknetzteil.de

 2 
 am: Heute um 13:10:24 
Begonnen von Chris007 - Letzter Beitrag von StevenHachel
Die Final scheint ja auf sich warten zu lassen.
Hat wer schon die beta getestet? Ich arbeite mit Cubase und ne menger USB Geräten. Das System läuft höchst instabil, sobald ich  einige Geräte über USB am laufen habe. Hätte nicht gedacht, dass das solch eine Auswirkung haben könnte...

Steven

 3 
 am: Heute um 12:25:54 
Begonnen von TheDoctor07 - Letzter Beitrag von jeanlegi
Sollte funktionieren ist nach unten immer kompatibel.
Das Board ist von 2012/2013? Das letzte Bios ist von 2014 und könnte natürlich dann sein, das es auch ein Problem sein könnte.

 4 
 am: Heute um 11:59:43 
Begonnen von GfK-Michael - Letzter Beitrag von iTzZent
Du hast nur ne andere CPU/GPU, das Grunggerät ist identisch. Das Netzteil somit auch, 230W.

https://www.elektroniknetzteil.de/ersatz-netzteil-msi-delta-adp-230gb-d-230w-147081.htm?gclid=CjwKCAjw-e2EBhAhEiwAJI5jg4iyiSPIhwRH6iiHz5KBQnKGHjbI71JGVSjWJ_Mu-gPy8OjFp6jtpRoCbTYQAvD_BwE

 5 
 am: Heute um 11:53:42 
Begonnen von TheDoctor07 - Letzter Beitrag von TheDoctor07
Soweit ich weiß und wenn ich mich nicht irre müssen 3x8 Pin anliegen um die Karte zu betreiben.
Und du hast 2x 8Pin und 1x 6Pin anliegen.

Ich werd heut Abend nach meiner Prüfung mal das 8-pin-Kabel suchen, dass eigentlich bei meinem Netzteil noch dabei sein müsste, danke auf jeden Fall für die Antwort!

Hab vorhin auch gesehen, dass die RTX PCI-E Gen 4 verwendet, das MSI Big Bang XPower aber nur PCI-E Gen 2 hat, wenn ich mich nicht verlesen hab. Ist das ein Problem, oder sollte die Grafikkarte auch daran laufen?

 6 
 am: Heute um 11:32:55 
Begonnen von GfK-Michael - Letzter Beitrag von GfK-Michael
Ist leider nicht das richtige Modell. Meines:

GS66 Stealth 10UH-274-0016V3-274

 7 
 am: Heute um 11:13:16 
Begonnen von TheDoctor07 - Letzter Beitrag von jeanlegi
Soweit ich weiß und wenn ich mich nicht irre müssen 3x8 Pin anliegen um die Karte zu betreiben.
Und du hast 2x 8Pin und 1x 6Pin anliegen.

 8 
 am: Heute um 10:43:04 
Begonnen von Kimble - Letzter Beitrag von jeanlegi
Ich muss sagen bisher läuft es besser als das Dragon Center bei mir.
Auch die Optionen was man installieren möchte finde ich besser umgesetzt als beim Dragon Center, die jeweiligen Module.

 9 
 am: Heute um 08:46:42 
Begonnen von silenter 72 - Letzter Beitrag von silenter 72
@Blechner, das probiere ich mal aus. Hab ja zum Glück am Board einen Knopf dafür.  ;-) ICh berichte, ob es geklappt hat.

@Wiesel: ich bekomme die Fehlermeldung erst, wenn ich die P5 drin hab. Vorher läuft der Rechner sauber durch. Ob die WD drin ist oder nicht, ob die P1 drin ist oder nicht. Da ist alles super.
Mich wundert halt nur, das ich zum einen das Thema habe, wenn ich die P5 einbaue und das Problem auf dem B550 Tomahawk nicht nachvollziehen kann.


Viele Grüße
Stephan

 10 
 am: Heute um 07:57:34 
Begonnen von TheDoctor07 - Letzter Beitrag von TheDoctor07
Nachtrag: Beim dem Piepen, den das Mainboard von sich gibt, meine ich natürlich 1x lang (nicht 2x, wie ursprünglich geschrieben) und 2x kurz, also dieses klassische "Grafikkarte nicht gefunden, Fehler 2E"-Piepen halt.

Ich hab gestern auch die Strompins umgestellt auf die folgende Konfiguration (wieder von links nach rechts gesehen):

OXXX XXXX XXXX
OXXX XXXX XXXX

Leider hat das am Ergebnis nichts geändert und ich bin genauso ratlos wie zuvor :(

Seiten: [1] 2 3 ... 10