MSI Endanwender-Forum

Allgemeines Forum => Allgemeine Hardwarefragen => Thema gestartet von: Xell am 25. Januar 2002, 14:03:03

Titel: www.ovgg.de
Beitrag von: Xell am 25. Januar 2002, 14:03:03
Besucht uns auf http://www.ovgg.de wir bauen an einer Community die sich mit den Themen Hardware und Software beschäftigt. Wir würden uns auch über ein paar mitglieder freuen die mit uns Diskutieren.

Also dann ihr könnt auch eure Meinung zu dem Forum hier posten.

Bis dann auf http://www.ovgg.de  :D

PS. Wir suchen auch noch Moderatoren  ;)
Titel: www.ovgg.de
Beitrag von: toenne am 25. Januar 2002, 19:01:01
Hab mal reingeschaut - Proleten aller Länder, vereinigt euch!
Oh Gott!
Titel: www.ovgg.de
Beitrag von: Xell am 25. Januar 2002, 20:52:15
?( was ist so schlimm an dem Board  ?(
Titel: www.ovgg.de
Beitrag von: D.o.c am 25. Januar 2002, 21:58:04
Moins
Also am meisten stört mich das hier:

Parse error: parse error in /is/htdocs/28041/www.ovgg.de/wbboard/_functions.php on line 18

Fatal error: Call to undefined function: gettemplate() in /is/htdocs/28041/www.ovgg.de/wbboard/_header.php on line 2
 oder des:
Database error in WoltLab Burning Board: Invalid SQL: SELECT boardparentid, threadname, prefix FROM bb1_threads WHERE threadid = \'15\'
mysql error: Unknown column \'prefix\' in \'field list\'
mysql error number: 1054
Date: 25.01.2002 @ 21:24
Script: /wbboard/thread.php?threadid=15&boardid=16&styleid=1&sid=57612f9427919bbfc4f9ca54744a508d
Referer: http://www.ovgg.de/wbboard/board.php?boardid=16

Leider gibt es im Moment technische Probleme mit der Datenbank.
Benutze den Aktualisieren-Button deines Browsers um einen erneuten Zugriff zu versuchen.
Falls die Probleme andauern kontaktiere bitte den Admin des Boards.

Kann es sein das Ihr da irgendwelche Probleme habt?

Ansonsten nett aufgemacht. :D
Titel: www.ovgg.de
Beitrag von: Xell am 27. Januar 2002, 22:58:38
jetzt geht es wieder hab die datenbank geschossen und die einträge von 3 tagen sind futsch aber ich hatte noch ein backup  :D