Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  
Seiten: 1 ... 8 9 [10]
 91 
 am: 14. Juni 2021, 09:58:01 
Begonnen von Zwoelfer - Letzter Beitrag von Zwoelfer
Guten Morgen Community,

gestern das Bios geflasht vom Mainboard und der Fehler ist nun immer noch da nur etwas verändert.


Drückt man den Powerbutton kurz pulsiert das Board weiterhin und wenn man gedrückt hält dann startet es irgendwann durch.

Pulsieren = Board läuft kurz an, Lüfter drehen an, Beleuchtung geht an---->----- Borg geht wieder aus und das Spielchen wiederholt sich.
Kurz es startet nicht da Bios.

Win10 habe ich über einen USB Stick installiert auf eine 500er HDD PLatte.



Keine Ahnung ob die Graka damit was zu tun haben könnte aber geflasht habe ich die nicht. Wenn ich ehrlich bin habe ich noch
nie eine Graka geflasht.


Have a nice day,


Sven

 92 
 am: 14. Juni 2021, 09:24:47 
Begonnen von Yaso120 - Letzter Beitrag von Yaso120
Hallo,

ich habe mir einen MSI MAG32CQR Monitor zugelegt.
Hierzu habe ich eine Frage. Der Monitor hat Rechts und links oben auf dem schwarzen Rand jeweils einen Punkt. Sieht ähnlich aus wie eine kleine Kamera. Ist das normal so oder liegt hier ein Produktionsfehler vor?

Vielen Dank

 93 
 am: 14. Juni 2021, 08:21:13 
Begonnen von Orion234 - Letzter Beitrag von Orion234
Hallo zusammen :)


System:
MSI 760GM-P23(FX) + letzte offizielle Biosversion
Athlon Phenom II X4 965 (Takt derzeit 2,9 Ghz) + Be Quiet Shadow Rock TF2 (vorher Shuriken II)
16 GB Ram
120 GB SSD (Boot)
2 X 2TB HDD (Data)
Gigabyte Windforce GTX 970 4 GB
OS Win10 64Bit letzte Revision

Ich habe das Board schon seit Jahren im Einsatz, bisher ohne Probleme. vor ungefähr 3 Wochen fiel auf einmal der Sound aus.
war nur noch schwach wahr nehmbar. Kurzzeitig den Ton über die HDMI Schnittstelle der Grafikkarte abgegriffen, damit zumindest Sound vorhanden ist. Ersatzboard besorgt (gleiche Revision, jedoch jünger als das bisherige und gebraucht).
Jedoch auch hier das gleiche Problem, jedoch noch etwas herber. Es wird nur der digitale Ausgang des Boards erkannt, wobei ich mich frage wo der sitzen soll. Ich habe bereits etliche Tipps und Tricks via Google rausgesucht und ausprobiert, nichts half. Es wird grundsätzlich nur der digitale Ausgang erkannt bzw. installiert. Aber vielleicht hat hier einer noch ein oder 2 Tricks auf Lager, die ich ausprobieren kann bevor ich ganz verzweifle.  ;-(

 94 
 am: 14. Juni 2021, 08:09:40 
Begonnen von Warlock0601 - Letzter Beitrag von iTzZent
Jap, isses. Und selbst wenn nicht, die Werte passen und der Stecker wohl auch. Es gibt auch baugleiche Netzteile von HP die problemlos funktionieren, falls du noch ein 2. Netzteil brauchen solltest.

 95 
 am: 14. Juni 2021, 05:07:04 
Begonnen von Aerowood - Letzter Beitrag von Aerowood
Hi, vielen Dank für deine Infos!

Die Versicherung des Unfallverursachers übernimmt den aktuellen Zeitwert des Gerätes und hat bereits die entsprechende Rechnung von mir eingefordert.
Leider schaut es so aus, dass ich das Gerät für 1499€ gekauft habe und noch 1400€ dafür bekommen werde (Zeitwert).

Sucht man nun im Netz nach dem Gerät, sind keine Angebote unter 1730€ zu finden. Draufzahlen muss ich daher so oder so :(

Aber die Info genügt mir, vielen Dank!

 96 
 am: 14. Juni 2021, 05:02:16 
Begonnen von Warlock0601 - Letzter Beitrag von Warlock0601
Hallo habe vor 3 Tagen ein GT72VR Laptop gebraucht gekauft.
Jetzt meine Frage wie kann ich rausfinden ob mein Netzteil ein Original ist.
Habe ein Bild mit hochgeladen mit den Typenschild

 97 
 am: 13. Juni 2021, 21:55:00 
Begonnen von Wendo - Letzter Beitrag von wiesel201
Ich kann mich nicht erinnern dass die Direktlinks jemals funktioniert hätten.

 98 
 am: 13. Juni 2021, 20:55:04 
Begonnen von Aerowood - Letzter Beitrag von iTzZent
Das GF66 hat die kleinste TDP Variante, siehe Anhang.

Regel den Sturz des GP66 über deine Versicherung, da hast du deutlich mehr von....

 99 
 am: 13. Juni 2021, 20:51:37 
Begonnen von Ersu - Letzter Beitrag von Ersu
bau dein System so auf ,wie du es vor hattest , dann resette das CMOS wie oben erklärt ..,kannst du dann vom Installationsmedium booten ?

Das hab ich auch schon mehrmals ausprobiert, hatte es auch schon soweit das ich vom Stick installieren konnte ist aber bei ca 63% wieder blackscreen und restart!

Ich hab schon fast alles mögliche ausprobier!

Werde mir jetzt noch eine andere CPU zum testen besorgen!
Sollte das auch nicht an der CPU liegen, weiß ich auch nicht mehr...
so was hab ich echt noch nie erlebt....

 100 
 am: 13. Juni 2021, 20:11:02 
Begonnen von Aerowood - Letzter Beitrag von Aerowood
Hallo in die Runde,

ich wollte mal fragen ob jemand zufällig das MSI GF66-11UG besitzt und mir sagen kann mit wieviel TDP die GPU konstruiert wurde?

Ich möchte grundsätzlich nur wissen ob das GF66 eine echte Alternative zu meinem GP66-10UG ist (mit RTX3070).
Mein GP66 hat einen Fahrradsturz leider nicht überstanden und ist nun überall ausverkauft, bzw. gleich mal 300€ teuer im Gegensatz zu März.

Vielen Dank euch!

Seiten: 1 ... 8 9 [10]