MSI Endanwender-Forum

Modding und Overclocking => Overclocking Corner => Thema gestartet von: Waldy82 am 24. Juli 2009, 06:08:15

Titel: Hilfe, P7N Platinum lässt sich nichtmehr Übertakten
Beitrag von: Waldy82 am 24. Juli 2009, 06:08:15
Hi, Leute
habe einen Q6600 G0 der bei mir auf 3,6Ghz läuft(9h Prime Stabil getesten), die letzten tage hatt ich ihn allerdings nur auf 3,2Ghz(auch 9h Prime Stabil getestet) da es hier sooooo heiss ist.....! So nu zu mein problem, hab gestern aufnacht gezockt und auf einmal hängt sich der PC auf. da hab ich mir noch nix gedacht.......Aber als er sich dann alle 2,3minuten aufgehängt hatt, dacht ich sofort NorthBrige hatts geschossen. hab dann mal prime laufen lassen, sofort Freez! hab dann wieder alles auf 3,6Ghz eingestellt und prime lief.... aber nur solang bis ich separat Memtest laufen lies, sofort Freez! Dann wieder auf 3,2Ghz gestellt und die NB Voltage um eins hoch auf 1,36V, dann lief Prime da aufeimal auch aber nur 1,2min. oder ich Memtest starte(muss nochmal hinzufügen das mein pc auf 3,2Ghz sowie auf 3,6Ghz 9h Primestabil getestet wurde, und ich auch genau diese einstellungen verwendet habe)!! Ahso auf Standart einstelungen läuft mein PC jetz noch Primestabil, sobald ich leicht Übertakte oder nur die timings von Speicher einstell geht nix mehr.... Ende vom lied, Getaktet kann ich entweder CPU oder Speicher Belasten. sobald beides gebraucht wird Hängt er sich auf! Nur wenn alles auf Standart ist fonktionierts noch......Weiss jemand woran das liegt?? CPU, NorthBrige, Spannungsverteiler??? ich weiss nichtmehr weiter :wall

System;MoBo MSI P7N Platinum ; CPU Q6600 G0 @3,6Ghz @1,448V ; Graka LeadTek GTX280@285@1,03V ; Speicher 4GB (2er Kit) OCZ Platinum Edition (OCZ2P10664GK)@800Mhz 4-4-4-12 ; NT LC-Power Metatron ARKANGEL LC8850 V2.2 (80+)

MfG Waldy
?-( [attach]13787[/attach]