MSI Endanwender-Forum

Rund um MSI Produkte => Rund um BIOS, VBIOS und EFI => Thema gestartet von: sekleiter am 02. Juni 2008, 12:04:10

Titel: Hilfe!!
Beitrag von: sekleiter am 02. Juni 2008, 12:04:10
Habs auch mitm Stick und dem Tool gemacht, nur jetzt hab ich das Problem, das wenn mein pc im windows startet, hängt er sich beim laden der startprogramme auf. also freeze.
Wenn ich abgesichterten Modus starte zeigt mir cpu-z und everest das es nicht alle Daten auslesen kann, sehe keinen FSB und Multi. Nur noch den Takt der CPU.
Die Recovery hab ich versucht, aber funzt net. da bleibt einfach die Version drauf.

Hab ein Neo 2 FIR (PCB1.2) außerdem einen Intel e2180.
Wollte von Version 1.6 auf 1.8 updaten.

Könnt Ihr mir helfen??
Titel: RE: Hilfe!!
Beitrag von: Jack am 02. Juni 2008, 12:11:40
Wurde das BIOS erfolgreich geflasht?  Lief der Flash zu Ende?

Hast Du nach dem Flash einen CMOS-Reset bei gezogenem Netzstecker gemacht?
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 03. Juni 2008, 09:14:43
Der Flash lief zu ende.
Dann stand da, das ich die Kiste neustarten kann.
Also dann ausgemacht. Stecker gezogen.
Knöpfchen gedrückt. Stecker wieder rein.
Und dann das Problem gehabt.

Hab schon die halbe Welt gefragt, aber jeder meint nur \"des kann net sein\".

Habt ihr noch Ideen??

Danke
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: Jack am 03. Juni 2008, 11:16:14
Hast Du im BIOS nach dem CMOS-Reset \"Optimized Defaults\" geladen?

Gib mal einen vollständigen Systemüberblick mit genauen Angaben zu allen verbauten Komponenten.

Teste mal nur mit einem RAM-Modul in Slot 1.

Dein Problem hat nichts mit dem Tool zu tun.  Ich verschiebe daher Deine Problemschilderung und meine Antworten dazu.
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 03. Juni 2008, 12:13:33
Optimized Defaults hatte ich geladen.

Mit nur einem Riegel versuch ichs mal heut abend. Bin jetzt auf Arbeit.

Mein Sys:

Prozzi: Intel E2180
Board: MSI Neo2-FIR (PCB 1.2)
RAM: 2x1GB Corsair XMS2 PC6400 CL4
NT: Corsair VX450W
Graka: EVGA Geforce 8600GTS 256MB
Sound + LAN onBoard

Hab den PC erst letzten Freitag selber zusammengebaut.
Lief wunderbar... bis zum Bios-update.
Hab die ganzen Einzelteile bei hoh.de gekauft.
Das Board war billiger, weil es schon mal draußen war und wieder zurückkam.
Als Grund stand da: Nach Reperatur von MSI zurück. Board getauscht.

mfg

---------

Der RAM läuft auf Slot 1 und 3. also Dual-Channel.

--------

Achja:

HDD: 250GB Seagate Baracuda (Sata)
DVD: LG 55sonstwas (haltn DVD-Brenner)^^

/Edit: Beiträge zusammengefügt (J.t.N.) / Bitte in Zukunft editieren, um Doppelposts zu vermeiden. Danke.
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: Jack am 03. Juni 2008, 12:50:15
Zitat
Mit nur einem Riegel versuch ichs mal heut abend. Bin jetzt auf Arbeit.

(http://msi-ftp.de/Smilie/thumbs.gif)
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 03. Juni 2008, 23:17:23
Habs ausprobiert.

Funzt net.  ;(

Habs auch noch einfach mal mit cmos-clear versucht, weil ich den msi-support angemailt hab. die hatten halt gemeint, ich soll des versuchen.
bringt aber auch nix.

sonst was??

lg


Ich versuch jetzt mal die version 1.7 oder 1.6 neu aufzuspielen.
vielleicht bringts ja was...
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 03. Juni 2008, 23:29:28
updaten geht ja net.

kommt beim tool die meldung das mein ersatz-pc kein msi-board hat.

toll. könnt weinen. *snief*
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: Jack am 03. Juni 2008, 23:41:50
Zitat
Habs auch noch einfach mal mit cmos-clear versucht

Bei gezogenem Netzstecker?  Wenn nicht, unbedingt wiederholen.

Lass das mit dem BIOS-Rück-Flash erstmal sein, vielleicht ist das gar nicht nötig.

Steck mal nur ein RAM-Modul in den ersten Slot nachdem Du sicher bist, dass Du einen CMOS-Reset bei gezogenem Netzstecker gemacht hast.

Lade anschließend im BIOS \"Optimized Defaults\" und nimm dann folgende BIOS-Einstellungen vor (Cell Menu):

- Spread Spectrum = Disabled
- FSB/Memory Ratio = 1:2 [=DDR2-800 (testweise)]
- Memory Voltage = 1.95V
- Advance DRAM Configuration -> SPD = Disabled [dann die ersten vier Werte auf 5-5-5-18 stellen, tRFC auf 52]

Teste mal mit diesen Einstellungen.

Dein System ist hoffentlich nicht übertaktet?  D.h. FSB-Takt steht standardgemäß auf 200 MHz (FSB-Strap Jumper auf 200 MHz-Position)?

Wie sehen Deine CPU-Temperaturen aus (schau mal im BIOS unter H/W Monitor).
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: der Notnagel am 03. Juni 2008, 23:53:51
Hast du probiert mit einem bootbaren USB-Stick zu flashen?
Du benötigst die Afud408.exe das BIOS Image und die Parameter /P /B /N /C.
Am besten als Befehlszeile in eine autoexec.bat schreiben.
BIOS-Update im Detail (http://www.msi-forum.de/thread.php?postid=74337#post74337)
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: Jack am 03. Juni 2008, 23:58:00
Zitat
Original von der Notnagel
Hast du probiert mit einem bootbaren USB-Stick zu flashen?
Du benötigst die Afud408.exe das BIOS Image und die Parameter /P /B /N /C.
Am besten als Befehlszeile in eine autoexec.bat schreiben.
BIOS-Update im Detail (http://www.msi-forum.de/thread.php?postid=74337#post74337)

Wenn das System instabil ist, so dass Windows beim Start einfriert, würde ich mit dem Flashen erstmal lieber noch warten.  Ein Freeze beim BIOS-Flash und der Ofen ist erstmal ganz aus.
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 04. Juni 2008, 00:31:20
Also Sys läuft wieder. (einwenig)

Hab jetzt Cmos-Clear gemacht. 1GB Ram auf Slot 1.
Dann ins Bios, die Daten so wie beschrieben eingestellt.
Läuft.
Aber ich hab jetzt keine LAN- Verbindung mehr.
Und das beste:

Ich hab jetzt angeblich 2,66Ghz lt. TAT,Everest und Cpu-Z.
Aber im Bios steht 10x200Mhz.

Wie dat??

Hab ma ein Pic gemacht.

Mfg
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 04. Juni 2008, 00:35:49
Zitat
Original von sekleiter
Also Sys läuft wieder. (einwenig)

Hab jetzt Cmos-Clear gemacht. 1GB Ram auf Slot 1.
Dann ins Bios, die Daten so wie beschrieben eingestellt.
Läuft.
Aber ich hab jetzt keine LAN- Verbindung mehr.
Und das beste:

Ich hab jetzt angeblich 2,66Ghz lt. TAT,Everest und Cpu-Z.
Aber im Bios steht 10x200Mhz.

Wie dat??

Hab ma ein Pic gemacht.

Mfg

Achja und es war nix übertaktet vorher.
Der Fsb-Jumper ist noch auf 200.
Weil ich will mein PC später (wenn er stabil läuft) schon übertakten.
Hab aber noch net so ganz kappiert wie des mit dem Jumper funzt... :rolleyes:



Da hat wohl grad jemand auf zitieren statt editieren gedrückt.
(Um solche Uhrzeiten ganz normal...)
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: Jack am 04. Juni 2008, 00:36:48
In welcher Position befinden sich die Strap-Jumper des Boards?

(http://i240.photobucket.com/albums/ff102/jackthenewbie/jumper.jpg)

Zitat
Aber ich hab jetzt keine LAN- Verbindung mehr.

Taucht der Netzwerkcontroller im Gerätemanager auf?

Zitat
Hab jetzt Cmos-Clear gemacht. 1GB Ram auf Slot 1.
Dann ins Bios, die Daten so wie beschrieben eingestellt.
Läuft.

:thumb

Probier das andere RAM-Modul auch mal einzeln mit den gleichen Einstellungen.
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 04. Juni 2008, 01:12:52
PC startet jetzt gar nicht mehr.

Hab den anderen Riegel eingebaut und wollt starten, aber da hat er immer nur neustarts gemacht bis zum abwinken.

Ersten Riegel wieder rein. dann gingen die leds 1,2 und 4 an.
Dann den zweiten Riegel rein. das selbe 1,2,4.
Habs auch mal aufm zweiten slot probiert. geht auch net.

1,2,4 steht für damaged memory oder?
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 04. Juni 2008, 01:15:58
MSI.Support hat mir gerade gemailt:

Ich empfehle Ihnen das Flashen mit einem bootbaren USB-Stick.
Hinweise und Software dafür finden Sie im MSI-Endanwenderforum:
BIOS-Update im Detail (http://www.msi-forum.de/thread.php?postid=74337#post74337)
(das wird für Sie nichts neues sein)

Die Befehlszeile für das Flashtool lautet:
Afud408.exe A7260NMS.190 /P /B /N /C

Nach einem neuen Flashen sollte nach dem CMOS-RESET das vorhergehende BIOS
komplett überschrieben sein.

Ab BIOS 1.7 wurde die LAN ROM firmware erneuert. Möglicherweise hat Windows
damit Probleme. Mit einem BIOS-downgrad wird die LAN ROM firmware nicht
erneuert.

Hinweis: Bitte antworten Sie auf diese E-Mail NUR wenn Sie weitere technische
Fragen haben.

Ihr MSI Tech. Support Team


???
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: Jack am 04. Juni 2008, 01:18:52
Zitat
PC startet jetzt gar nicht mehr.
Zitat
Ich hab jetzt angeblich 2,66Ghz

Zum dritten Mal die Frage: In welcher Position stehen die FSB-Strap-Jumper auf dem Board?
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 04. Juni 2008, 09:04:40
Zitat
Original von sekleiter

Der Fsb-Jumper ist noch auf 200.
Weil ich will mein PC später (wenn er stabil läuft) schon übertakten.
Hab aber noch net so ganz kappiert wie des mit dem Jumper funzt...
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 04. Juni 2008, 17:50:03
Was ich auch noch nicht gewusst hab, ist das man den cmos-clear-knopf mehrere sek. drücken muss. hab bei mir nach dem flash nur mal kurz draufgedrückt, weil es stand ja nirgendwo das man mehrere sek, drücken muss.

kann das der fehler sein?
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: der Notnagel am 04. Juni 2008, 22:48:55
hat es wenigstens geholfen?
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 05. Juni 2008, 12:20:56
ne hat net geholfen.
die kiste lief danach, aber dann hab ich neugestartet und dann wars wieder da.
Titel: oh gott!!!
Beitrag von: sekleiter am 05. Juni 2008, 16:31:38
vielleicht hört sich des jetzt schei*e an, aber ich hab vergessen das ich das ding vorher nur mal \"testweise\" auf 2,66ghz hatte.

Is mir grad eingefallen. bitte nicht schlagen.
ich weiß das ich am anfang mal geschrieben hatte, das nix übertaktet is/war.
hab einfach vergessen. (fragt net warum)

hab das flash-tool über meinen zweit-pc runtergeladen, deswegen hab ichs net gemerkt.
und dann zwei tage später wegen zeitmangels erst das bios meines neuen geflasht.
und dabei hab ichs wohl vergessen.

hatte aber den fsb-jumper net umgesetzt, sondern nur im bios mal kurz 2,66ghz eingestellt und natürlich den speicherteiler runter.

mit den einstellungen hab ich geflasht.

ich weiß das es schei*e und dumm war.

habs aber halt leider einfach vergessen.

sorry.

wisst ihr bzw du (jack) wie ich des jetzt wieder hinbekomm?
Titel: RE: oh gott!!!
Beitrag von: Jack am 05. Juni 2008, 22:37:17
Wenn Du Dein System jetzt überhaupt nicht mal mehr ansatzweise stabil zum Laufen bekommst, dann sieht es mit einem neuen BIOS-Flash erstmal nicht so rosig aus.

Bei übertaktetem Zustand flashen war keine besonders gute Idee, weil sich dadurch das Risiko einigermaßen erhöht.  Vielleicht wurde hier wirklich was nicht sauber geflasht.

Allerdings werden die BIOS-Einstellungen eigentlich mit einem CMOS-Clear bei gezogenem Netzstecker gelöscht, insofern ist es merkwürdig, dass CPU-Z Dir sagte, Dein System sei immernoch übertaktet.

Bekommst Du Dein System irgendwie stabilisiert, wenn Du nach einem CMOS-Reset bei gezogenem Netzstecker mit nur einem RAM-Modul den RAM-Takt auf DDR2-667 reduzierst?
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 05. Juni 2008, 22:42:48
ich versuchs später mal.

ein kumpel hat zu mir gemeint, ansonsten soll ich einfach einen neuen bios-chip kaufen und den gleich extern flashen lassen. gibt ja mehrere firmen im i-net die des anbieten.

würde sowas im notfall helfen?
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: Jack am 05. Juni 2008, 22:43:22
Der BIOS-Chip Deines Boards ist fest verlötet.
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 05. Juni 2008, 22:46:16
kann man doch rauslöten oder??

arbeit in einer elektronikfirma. währe also kein problem...thoeretisch

ich versuch jetzt mal deinen tip...bis gleich
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 05. Juni 2008, 23:05:38
er läuft.

aber nur mit einem riegel als 600er.
und ein 8er multi.
außerdem den ram auf 5-5-5-18-52.
jetzt hab ich 1,6ghz.

i-net geht, aber zone-alarm und anti-vir sind tot.

???

ps. ich start jetzt nochma neu und guck obs echt geht.


-----------------------------------

also er läuft auch nach neustart, aber was mir aufgefallen ist, wenn ich starte habe 1,6ghz.
wenn ich dann firefox aufmache(was ewig dauert), hab ich 2135mhz.
EIST habe ich aber deaktiviert.

??

wird immer besser...^^


----------------------------------

zonealarm und anti-vir bleiben tot. keine i-net verbindung, aber surfen kann ich...

hexerei...
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: Jack am 05. Juni 2008, 23:16:02
Lass mal Memtest86+ nochmal drüberlaufen.  Wenn das System stabil bleibt und nicht abstürzt, dann flash zurück auf das BIOS, mit dem Du die Probleme nicht hattest.
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 06. Juni 2008, 15:28:15
bios 1.6 is drauf.
aber hat nix gebracht. alles genau nach anleitung gemacht.
genau der selbe fehler wieder.
hab dann wieder den multi auf 8, den ram auf 600 und 5-5-5-18-52.
jetzt läuft er wieder im \"notprogramm\" auf 2135mhz.
hat also gar nix gebracht.
surfen kann ich, aber zone alarm und anti-vir sind immernoch tot.

und jetzt???

*snief*
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: Jack am 06. Juni 2008, 15:31:23
Zitat
jetzt läuft er wieder im \"notprogramm\" auf 2135mhz.

Was heißt \"im \'notprogramm\'\"?
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 06. Juni 2008, 15:40:32
so war des net gemeint. meinte damit nur das er jetzt halt mitm 8er multi und nur 1gb ram läuft. war nur so ne redensart...^^
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: Jack am 06. Juni 2008, 15:42:29
Mich hatte eigentlich eher interessiert, ob Du irgendwelche Einstellungen vorgenommen hast, die erklären können, warum Dein Prozessor mit 2135 MHz läuft, wenn der Multiplikator auf x8 eingestellt ist.

Ist DOT bspw. aktiviert im BIOS?
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 06. Juni 2008, 15:44:14
nein, aber hatte den doch vor dem flashen übertaktet...mit nem fsb von 266.
der steht jetzt immer noch drin wenn ich cpu-z aufmache.
8x266mhz
aber warum geht der net raus??
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: Jack am 06. Juni 2008, 15:51:34
Zitat
aber warum geht der net raus??

Die beste  Erklärung wäre, dass das CMOS nie richtig gelöscht wurden.

Mach mal zur Sicherheit nicht einfach nur einen Reset bei CMOS-Reset-Button, sondern mal das hier:

- Netztecker vom Netzteil abziehen (und abgezogen lassen)
- Power-On-Button am Gehäuse ein paar mal Drücken, um Restströme zu entladen
- CMOS-Batterie herausnehmen und dann CMOS-Reset-Button auch noch mal für ein paar Sekunden drücken

Lass das System mal ne Weile in diesem stromlosen Zustand (ohne Batterie und bei gezogenem Netzstecker). Bau dann die Batterie wieder ein, steck den Netzstecker wieder rein und fahr das System dann mal mit einem RAM-Modul hoch.
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 06. Juni 2008, 16:05:53
ok mach ich heut abend dann mal. wie lang soll ich warten? (ca)
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: Jack am 06. Juni 2008, 16:12:41
10 Minuten sollten wohl reichen.
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 07. Juni 2008, 20:32:48
bringt nix. hatte die batterie sogar eine std draußen.
läuft immer noch mitm 267er fsb.
d.h. er läuft nur wenn ich ihn wieder runtertakte auf 8er multi 600er ram etc.
zone-alarm etc bleiben auch tot.
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: Jack am 07. Juni 2008, 20:34:53
Ich schlag vor, Du bringst Dein System zu einem Computerfachgeschäft und lässt es durchtesten.
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 07. Juni 2008, 20:56:40
echt keine ideen mehr?

*snief*
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: Jack am 07. Juni 2008, 21:03:03
Wenn nach einem CMOS-Reset bei gezogenem Netzstecker + entfernter Batterie die CPU mit falschem Takt erkannt wird, obwohl die FSB-Strap-Jumper auf 200 MHz stecken, dann ist da definitiv irgendwas faul.  Im schlimmsten Fall Board oder Prozessor.

Du hast das BIOS bereits einmal neu geflasht (auf die vorherige Version (mit der Du keine Probleme hattest)).  Weiteres Flashen wird, denke ich, nicht allzu viel bringen, jedenfalls wüsste ich nicht was.
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 25. Juni 2008, 23:22:24
hi hi,
ich mal wieder.
ich hatte jetzt das board an hoh.de zurückgeschickt.
wurde auch über garantie ein neues board an mich geschickt. (hat fast 3 wochen gedauert)
nur jetzt isses so das die mühle wieder net startet.
kam am anfang gleich die meldung:
hardware overclocking will not run.
also gleich auf einstellungen nicht übernehmen und ab ins bios.
da waren alle werte normal.
also gestartet und zack freeze.
also kanns doch jetzt eig nur noch der prozzi sein oder?
will nur sichergehen.

danke

mfg
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: Jack am 25. Juni 2008, 23:55:27
Zitat
hardware overclocking will not run.

Die OC-Jumper auf dem Board, wie sind die gesteckt?
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 26. Juni 2008, 09:04:59
die fsb-strap-jumper sind auf den normalen 200.
das board ist ja noch im \"auslieferzustand\".
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: der Notnagel am 26. Juni 2008, 09:39:05
Welche BIOS-Version steht auf dem Aufkleber?

(http://msi-ftp.de/Notnagel/BIOS/SOIC-.jpg)
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: Jack am 26. Juni 2008, 10:07:40
Zur Hilfe, Du findest den BIOS-Chip auf dem P35 Neo2-FIR hier:




src=\"http://i240.photobucket.com/albums/ff102/jackthenewbie/msi_p35_platinum_board_big.jpg\" alt=\"BIOS-Chip-Position\" title=\"BIOS-Chip-Position\" class=\"\" height=\"135\" width=\"110\">
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 26. Juni 2008, 17:32:36
A7345
IMS180

steht da drauf.

Hab vorhin auf der Arbeit mal unseren ITler gefragt und der hat gemeint das es eig nur der RAM sein kann, da ich das Mobo ja schon getauscht habe.

und jetzt??

mfg
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: dalex am 26. Juni 2008, 18:49:29
Anderen Ram probieren. Am besten mal zum testen ein DDR2-667MHZ Modul.
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 26. Juni 2008, 20:15:20
War auch mein Gedanke.
Muss nur jemand finden der ddr2 speicher \"rumliegen\" hat. :-)
Werd morgen auf der Arbeit mal meine Itler fragen.

gruß
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 03. Juli 2008, 13:14:40
Anderer RAM bringt auch nix.

Jetzt kanns ja eig nur noch der Prozzi sein oder??

lg
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: dalex am 03. Juli 2008, 17:39:33
Können die von hoh mal den Rechner checken, den zu zasammengebaut hast? Einfach auf verdacht eine CPU kaufen hlte ich nicht für sinnvoll.
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 11. Juli 2008, 15:20:28
Bin günstig an einen e6750 gekommen.

Danach lief die kiste einigermaßen.

Dann noch die festplatte formatiert und siehe da, rennt wie sau.

DANKE an Alle für die Hilfe.

Bis demnächst.
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: sekleiter am 12. Juli 2008, 12:27:11
Hi,

nochmal ne Frage:

Ich hab meinen e6750 zur Zeit auf 3,0 Ghz laufen. Damit läuft der Ram auf DDR-900.
Bringt es jetzt was wenn ich auf 3,2 Ghz (oder mehr) hoch geh??

Weil dadurch wird ja wieder der Speicher niedriger getaktet.

Das is halt jetzt die Frage, was bringt mehr??

Achja Temps liegen bei 3,0 Ghz Idle 30° Load 50° alles bei ori. Vcore.

MfG
Titel: Probleme nach BIOS-Update [P35 Neo2-FIR]
Beitrag von: dalex am 12. Juli 2008, 21:59:10
Wenn der Ram niedriger takten soll, dann mußt du einen anderen Ram Teiler im Bios einstellen.