MSI Endanwender-Forum

Rund um MSI Produkte => Rund um BIOS, VBIOS und EFI => Thema gestartet von: viper1209 am 14. November 2013, 19:33:34

Titel: Prime95 erkennt Hardware-Fehler. Mainboard defekt?
Beitrag von: viper1209 am 14. November 2013, 19:33:34
Hallo,
ich hab mir vor 2 Wochen einen neuen PC zusammengestellt. Anfänglich hatte ich Probleme mit der Prozessortemperatur. (http://\'http://msi-forum.de/index.php?page=Thread&threadID=104894\') Jetzt hab ich einen neuen Prozessor, die Probleme mit der Temperatur sind weg, aber ich habe immer noch Probleme.
Ich habe mehrfach prime95 laufen lassen und jedesmal stoppen 2 Worker nach einiger Zeit. Meistens relativ schnell (30sec-10min) der erste und dann nach noch mal 10min der Zweite. Meistens bricht Worker 8 zuerst ab und dann folgt einer der Worker 6-7 (andere Reihenfolgen sind auch möglich, aber 1-4 sind glaub ich noch nie ausgestiegen), nur für denn Fall, dass man die Worker eindeutig den Kernen zuordnen kann.
Die Worker brechen immer mit der Fehlermeldung \"Hardware failure detected(...)\" ab und es werden fast immer Rundungsfehler oder falsche Werte festgestellt. Ich habe Memtest bereits 10h laufen lassen (4,5 Durchlaüfe) konnte am Speicher aber keinen Fehler finden.
HAt jemand eine Idee was ich noch testen/probieren könnte oder muss ich das Mainboard einschicken? Außer dem Mainboard fällt mir mittlerweile keine Fehlerquelle mehr ein.


Edit: Sorry, habe grade gemerkt, dass das ja die falsche Sektion ist. Ich hab ohne nachzudenken in die gleiche Sektion wie beim letzten mal gepostet. Bitte verschieben.