MSI Endanwender-Forum

News und Sonderforen => Foruminformationen => Thema gestartet von: Xela am 26. November 2005, 13:23:36

Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: Xela am 26. November 2005, 13:23:36
Sagt mal, kommt es mir nur so vor oder ist das Forum wieder träge geworden wie früher ?

Auch ist weder das Forum noch die MSI Deu Homepage in den letzten tagen erreichbar gewesen.

Von technischen Problemen ist mal wieder nichts Bekannt.... :rolleyes:
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: wollex am 26. November 2005, 13:27:18
Gerade wollte ich das gleiche nachfragen....

Mal kommt das Forum sofort, mal ist der Server nicht erreichbar...

Eben hab ich mal nach msi-forum \"getracert\", nach vier Stationen war Ruhe -> Zeitüberschreitung der Anfrage....

Jetzt gehts wieder.....mmhh ?(
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: Blackfire am 26. November 2005, 13:35:16
Der Server war gestern Abend offline, aber jetzt scheint alles wieder normal zu laufen.
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: Christian am 26. November 2005, 13:54:48
:D
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: Blackfire am 26. November 2005, 14:07:38
http://www.msi-forum.de/regeln.php?sid=
Zitat
4.2
Sinnlose Einzeiler sollen vermieden werden. Einzeiler die keinerlei Aussage haben und nur der Postingzahlerhöhung dienen, sind bitte zu unterlassen. Auch Beiträge wie \"Ja.\", \"Danke.\". \"Finde ich auch.\" sind nicht nötig und sollten möglichst auch unterlassen werden.
:P
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: longi am 26. November 2005, 14:07:46
Hi

also ich hab davon jetzt nichts mitbekommen.  :(

Bin aber bestimmt auch nicht so oft hier. ;)

Cu  :winke
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: alfred99 am 26. November 2005, 14:20:34
Ist bei mir auch des öfteren das es eine Ewigkeit dauert bis eine Seite aufgeht.

Ps
Zitat
4.2
Sinnlose Einzeiler sollen vermieden werden. Einzeiler die keinerlei Aussage haben und nur der Postingzahlerhöhung dienen, sind bitte zu unterlassen. Auch Beiträge wie \"Ja.\", \"Danke.\". \"Finde ich auch.\" sind nicht nötig und sollten möglichst auch unterlassen werden.
???
Wieso auf einmal so Scharfe Töne?
Kommt doch sehr oft vor!
Oder hast Du das Smilie richtig gedeutet;)
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: Xela am 26. November 2005, 15:27:59
?(
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: alfred99 am 26. November 2005, 18:19:51
Im Moment dauert es bei mir zwei Minuten bis eine Seite geladen ist.
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: der Notnagel am 26. November 2005, 18:28:25
ich habe im Moment keine Probleme. Gestern habe ich auch relativ spät erst was vom Ausfall mitbekommen. Da ich auch Probleme mit anderen Seiten hatte, habe ich es weniger auf den MSI-Server geschoben.
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: alfred99 am 26. November 2005, 18:34:35
Ist nur die Forumseite alles andere funkt ganz normal.(Ist jetzt wieder etwas schneller nur mehr 1Min.)
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: Serge am 26. November 2005, 18:45:22
Bei geht wie immer recht schnell.
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: Blackfire am 26. November 2005, 19:13:42
Komisch vor ca. 30min war das Forum wieder ziemlich langsam..
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: alfred99 am 26. November 2005, 19:41:28
Jetzt ist wieder alles Normal.?(
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: wollex am 26. November 2005, 19:44:37
Hängt vielleicht mit den Katastrophenähnlichen Zuständen im nördlichen NRW zusammen....
Bei den massiven Stromausfällen fehlen wohl ein paar Netzknoten...
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: der Notnagel am 26. November 2005, 19:46:49
eigentlich sollten derartige Knoten über eine unterbrechungsfreie Netzersatzanlage verfügen.
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: supergamer am 27. November 2005, 12:25:40
Bei mir tritt jetzt ein weiteres prob auf
Auf der titelseite werden ja vor post solche kleinen zeichen angezeickt
Bei mir ist jetzt vor 2 Posts statt zb dem  \" ! \"    ein   \" ACHTUNG\"
nach dem neuladen gehts wieder aber nach dem erneuten start von firefox ist das problem wieder bei 2 posts da
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: alfred99 am 27. November 2005, 16:56:21
Im moment ist das Forum wieder Extrem langsam, was ist Schuld?
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: der Notnagel am 27. November 2005, 17:08:51
Zitat
Original von alfred99
..., was ist Schuld?
Die Frage habe ich auch MSI gestellt. Eine Antwort wird frühestens Montag kommen.
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: Tigerjan am 27. November 2005, 19:04:52
Mich nervt es jetzt aber auch gewaltig. :motz

Das geht mir jetzt echt auf den Pelz.
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: alfred99 am 18. Dezember 2005, 15:26:18
Ist da schon wieder ein Bermsklotz eingebaut?
Dauert ja ewig bis eine Seite aufgeht!X(
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: supergamer am 18. Dezember 2005, 15:36:32
Also bei mir ghet das forum Wunderbar
ladezeiten wie immer so 1sec max
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: Blackfire am 18. Dezember 2005, 16:00:48
Zitat
Original von alfred99
Ist da schon wieder ein Bermsklotz eingebaut?
Dauert ja ewig bis eine Seite aufgeht!X(
Kann ich bestätigen..
Aber zur Zeit geht es ja wieder..
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: Percy am 18. Dezember 2005, 16:44:15
War ja grauenhaft, Ladezeiten von 2 Minuten bis Seite nicht gefunden!!!  :(

Jetzt geht es wieder einigermaßen aber war schon mal schneller.
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: felsensteiner am 18. Dezember 2005, 19:52:00
ja echt kake, Ladezeiten von 2 Stunden eh.

 :baby:   :evil:   :wall
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: wollex am 18. Dezember 2005, 20:02:14
Zur Zeit läufts wie gewohnt...
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: der Notnagel am 23. Dezember 2005, 11:07:22
Die Ursache für die Probleme ist Colt
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: wollex am 23. Dezember 2005, 12:45:15
Colt?  :rolleyes: Klär uns bitte auf!
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: der Notnagel am 23. Dezember 2005, 12:51:10
einfach http://www.colt.de eingeben. MSI ist über Colt ans Internet angeschlossen.
Es klemmt also nicht auf dem Server sondern beim Provider.
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: wollex am 23. Dezember 2005, 13:00:56
Wenn ich auf deren Startseite die Ziele dieser Firma lese, dürften solche Probleme nicht auftreten....

[Edit] Das Antworten eben hat schon wieder ewig gedauert....Einige Bilder sind gleich geladen (wahrscheinlich aus dem Cache) und andere brauchen \'ne Minute, obwohl\'s nur Smilies sind....
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: Percy am 23. Dezember 2005, 13:18:54
Also bei mir funzt das Forum super!  :]
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: wollex am 23. Dezember 2005, 14:10:17
Zitat
Original von Killer-PS
Also bei mir funzt das Forum super!  :]

Ja, bei mir im Moment auch...Das Komische daran, es ist von Minute zu Minute verschieden...
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: Percy am 16. Februar 2006, 21:54:04
Habe gerade Ladezeiten von 2 Minuten hier im Forum!!!

Sind da Wartungsarbeiten im gange oder hat MSI gerade ne LAN Party?
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: wollex am 16. Februar 2006, 22:03:06
Hat wohl wieder einer seine alten Stullen auf den Server gelegt und die Lüftungsschlitze verdeckt...;)

Ich tippe mal wieder auf \"Colt\"  ?(
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: Percy am 16. Februar 2006, 22:29:04
Sollen sie zu der Stulle gleich noch das Cola hinterher schütten dann geht´s heute früher ins Bett!!!  :D

Gegen COLT hilft nur eine Dessert Eagle!
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: Speedbuster am 17. Februar 2006, 07:09:02
Super was hat es gebracht

CASULL .454
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: Steffön am 17. Februar 2006, 07:33:41
Jetz is es wieder zügig... man sollte sich mal mit dem Provider unterhalten.
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: Xela am 19. Februar 2006, 04:49:01
Jaja Colt Telekom, die bekommen Ihre Probleme wohl nie in den Griff.. :rolleyes:
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: Percy am 19. März 2006, 13:42:32
War das nur bei mir so?

Bin den ganzen Vormittag  bis 13.40 Uhr nicht ins Forum gekommen!

Erledigt!!!  :D
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: der Notnagel am 19. März 2006, 13:57:43
Einzelheiten dazu hier: Serverausfall (http://www.msi-forum.de/thread.php?threadid=22722)
Titel: Foren Geschwindigkeit und Erreichbarkeit
Beitrag von: Percy am 19. März 2006, 15:46:00
Wenn ich hellsehen kann sag ich dir bescheid!

Dein Eintrag ist 13.42 Uhr eingestellt und das Post von mir auch!  :D