MSI Endanwender-Forum

Rund um MSI Produkte => Notebooks => Thema gestartet von: ZeroJoker am 06. Oktober 2004, 14:23:18

Titel: MSI Mega 400 zu laut
Beitrag von: ZeroJoker am 06. Oktober 2004, 14:23:18
Guten Tag,

ich habe mir vor kurzem ein Barbone MSI MEGA 400 gekauft.



Der Einbau der Hardware verlief reibungslos.
Doch beim Einschalten kam das Problem: Das Barebone war sehr laut.
Ein kurzer Blick ins Bios genügte um fest zu stellen, das die angezeigte CPU Temp. nicht stimmen konnte. Sie betrug 126 C. Durch diese hohe Temp. liefen die beiden CPU Kühler mit 5000 Umdrehungen und ich denke das das der Grund für den Lärm war. Also aheb ich das Barbone eingeschickt. 2 Wochen später stellte ich nach dem Einbau das Selbe Prob. wieder fest.

Liegt es vielleicht am eingebauten Prozessor?
Das war ein Athlon 1,4 GH.


Dies war auch meine Vermutung, deswegen habe ich kurz danach einen Athlon XP 3000+ eingebaut. Doch es trat das selbe Prob. auf.


Woran kann das liegen?



Bitte um Hilfe



Mit freundlichen Grüßen


ZeroJoker
Titel: MSI Mega 400 zu laut
Beitrag von: Heavy_D. am 06. Oktober 2004, 18:02:53
Als zuständiger PC-Techniker kann ich das bestätigen.

Zero hatte das Barebone-System bei uns bezogen.
Was Zero nicht erwähnt hat: Bei einem Athlon XP 3000+ blieb der Monitor erst recht schwarz.
Auch mit einer separaten Grafikkarte konnte man dem System kein Bild entlocken.
Als Festplatte ist eine Western Digital mit 40 GB eingebaut worden.
Müsste die WD400BB sein.

Als Endergebmis aus den Tests kann ich nur sagen, daß das Barebone nun nur noch Prozessoren mit max. FSB 133 erkennt. Beim Versuch Windows XP zu installieren, wird nach dem Systemscan der PC heruntergefahren.

Wir versuchen das mit MSI zu klären, aber vielleicht kann sich jemand von MSI ja hier mal äußern.
Auch Gleichgeplagte können sich mal auslassen. :-)


grEEz

Heavy_D. .
Titel: MSI Mega 400 zu laut
Beitrag von: ZeroJoker am 06. Oktober 2004, 20:13:32
Hi,

danke dir noch einmal für die Bestätigung.


Ich darf nur noch Korigieren:

Es war eine WD 80 GB.




Mit freundlichen Grüßen


ZeroJoker
Titel: MSI Mega 400 zu laut
Beitrag von: MSI_Employee am 07. Oktober 2004, 08:38:23
Ich glaube es sogar gestern von einem Kunden gehört zu haben.

@Heavy D@ Kann es sein, das wir gestern ein langes Telefonat geführt hatten?


Auf jeden fall gehen wir dem Problem nach. Wenn wir wissen woran es liegt geben wir allen bescheid.
Titel: MSI Mega 400 zu laut
Beitrag von: Heavy_D. am 07. Oktober 2004, 10:03:01
@MSI_employee:
Nein haben wir nicht, aber ich werde mich heute an die MSI-Hotline wenden.
Schließlich haben wir dem Zero das MSI-Produkt empfohlen.

@Zero:
Ja, sorry. 40 GB wären ein bißchen zu wenig :-) .
Wir tun unser Bestes, daß Du endlich ein funktionierendes System erhältst.


grEEz

Heavy_D. .
Titel: MSI Mega 400 zu laut
Beitrag von: ZeroJoker am 07. Oktober 2004, 14:30:13
Hi,

vielen Dank schon mal an alle die mir hier Helfen wollen.


Aber ich weiß nicht ob nur mir das so geht, aber egal was ich von MSI kaufe immer habe ich lange Zeit Prob. damit.


Wie z.B. mit meinem K8T Neo in combi mit Audigy Soundkarte. Kannste vergessen.




Aber wäre nett wenn mir hier einer helfen könnte.



Mit freundlichen Grüßen



ZeroJoker
Titel: MSI Mega 400 zu laut
Beitrag von: Heavy_D. am 11. Oktober 2004, 13:47:42
Hallo?

Es wollte sich auch jemand von der Hotline melden.
Ein gewisser Herr --- wollte sich bei mir melden.

Hat man uns vergessen?


grEEz

Heavy_D. .
Titel: MSI Mega 400 zu laut
Beitrag von: ZeroJoker am 11. Oktober 2004, 16:58:18
Hi,

ich habe von MSI noch nie eine Support E-Mail zurück bekommen bei mind. 4 Supportanfragen.

Ich weiß ja auch nicht, aber irgendwie is der Support entweder zu ausgelastet, oder...



Bitte um Hilfe



Mit freunldichen Grüßen


ZeroJoker
Titel: MSI Mega 400 zu laut
Beitrag von: Heavy_D. am 11. Oktober 2004, 17:10:28
Der Verweis der Hotline auf die Internetseite ist ja auch voll für\'n ....

Wie bekommt man denn nun mal einen richtigen Menschen/Mitarbeiter ans Telefon?
Oder wenigstens eine Antwort per Email.....

Ist doch zum Mäusemelken.


grEEz

Heavy_D. .
Titel: MSI Mega 400 zu laut
Beitrag von: ZeroJoker am 13. Oktober 2004, 13:19:53
Hi,

hey irgendwie glaube ich wir führen hier ne Alleinunterhaltung.


Also ich glaube dieses Forum naja, es sollte lieber den Namen: User helfen User, als MSI Supportforum heißen.


Naja da kann ich auch mit ner Wand reden, die is sogar noch freundlicher als manche MSI Mitarbeiter.



Man ich weiß auch nett weiter aber,...



Danke

ZeroJoker
Titel: MSI Mega 400 zu laut
Beitrag von: Heavy_D. am 13. Oktober 2004, 14:26:10
Ich habe eben mit der RMA-Abteilung in Frankfurt telefoniert....
Endlich mal jemand der bei MSI ans Telefon geht/gehen kann.
Nicht mal in der Zentrale geht jemand ans Telefon. Angeblich sind ja alle Leitungen besetzt.

Auf jeden Fall hat der Herr Loos aus der RMA-Abteilung versprochen das Problem \"AUCH\" weiterzuleiten. Vielleicht kommt es ja bald einem Techniker zu Ohren.
Leider hatte der Herr Loos kein Austauschgerät mehr, sonst hätten wir wenigstens das Mega 400 tauschen können.

Bleibt aber immer noch meine Frage, ob es bei einem Mega 400 zu Problemen im Zusammenhang mit der Benutzung eines AMD Athlon 1400C kommt...

Wenn das hier jemand liest und dazu eine detailierte Antwort hat, bitte schreibt sie hier rein damit wir endlich mal schlau werden.


grEEz


Heavy_D. .


P.S.: Ich hatte meinem Chef empfohlen als Auslaufmodell für unsere Sockel-A Systeme ein MSI KT6V zu nehmen. Diese haben wir auch bestellt und verkaufen diese. Wenn ich hier jetzt aber sehe, was im Support-Bereich abgeht werde ich bei den 64er AMD-Systemen kein MSI-Produkt empfehlen. Für mich waren MSI-Produkte eigentlich immer Markenprodukte........
Titel: MSI Mega 400 zu laut
Beitrag von: MSI_Employee am 13. Oktober 2004, 14:57:58
Hi.

Will mich nur kurz zu Wort melden.

1: Aufgrund eurer Anfragen bez. Mega 400 zu laut hatte ich eine Anfrage in Taiwan gestellt.
Wie es aussieht wird es ein angepasstes BIOS geben.

Da ich einwenig Druck machte um euch morgen eine Lösung anzubieten bin ich leider erst einmal auf nächste Woche vertröstet worden.

Kann euch leider für den Moment noch nichts besseres sagen.
Aber das es mit Wahrscheinlichkeit eine Lösung dafür geben wird.
Titel: MSI Mega 400 zu laut
Beitrag von: Heavy_D. am 13. Oktober 2004, 15:20:51
Na wenigstens schon mal etwas.

Vielen Dank für Deine Mühe.

Aber das man bei Nachdruck so eine Antwort bekommt ist ja schon ganz schön heftig.
Das ist für ein Unternehmen wie MSI aber traurig.
Nix gegen Euch Supporter. Ihr seid nur das letzte Glied in der Kette und mit Euch würde ich nicht tauschen wollen.
Und dabei hatte ich schon überlegt als Nebenjob Support zu machen.
Lohnt sich in irgendeiner Weise solch eine Arbeit überhaupt???

Sollen wir dann das BIOS einfach nur einspielen? Oder trotzdem das Gerät zum Austausch einschicken?


grEEz

Heavy_D. .
Titel: MSI Mega 400 zu laut
Beitrag von: MSI_Employee am 13. Oktober 2004, 15:56:16
Zitat
Original von Heavy_D.
Na wenigstens schon mal etwas.

Vielen Dank für Deine Mühe.

Aber das man bei Nachdruck so eine Antwort bekommt ist ja schon ganz schön heftig.
Das ist für ein Unternehmen wie MSI aber traurig.
Nix gegen Euch Supporter. Ihr seid nur das letzte Glied in der Kette und mit Euch würde ich nicht tauschen wollen.
Und dabei hatte ich schon überlegt als Nebenjob Support zu machen.
Lohnt sich in irgendeiner Weise solch eine Arbeit überhaupt???

Sollen wir dann das BIOS einfach nur einspielen? Oder trotzdem das Gerät zum Austausch einschicken?


grEEz

Heavy_D. .




Naja so eng würde ich das nicht sehen. Der Job hier ist schon sehr gut. Viele vergleichen es mit einer Telefonhotline, was wir hier aber garnicht machen.

Das mit dem Nachdruck hat einen ganz einfach Hintergrund. Wie würdest du als große Firma reagieren wenn ein einzelner Kunde zu dir kommt und etwas von dir will?
Ich muss ehrlich gestehen, das bei einem so großen Konzern wie MSI oder ASUS oder egal wer, jeder so reagiert wie wir es in dem Fall. Das soll jetzt nicht abwertend sein, aber das ist nun mal die realität.

Ich kenne dich zwar nicht , aber ich garantiere dir, wenn du eine Firma mit 10000 Beschäftigten hast, dann bist du erst zögerlich, und versucht erst nach viele Anfragen eine Lösung zu finden.



Das BIOS, sofern es bald kommt könnt Ihr selbst aufspielen.
Titel: MSI Mega 400 zu laut
Beitrag von: ZeroJoker am 13. Oktober 2004, 16:17:40
Hi,


ja danke schon mal auch von mir.


Wäre nett mal ne Hilfe zu bekommen.
Aber warum hatte ich dann auch Probleme mit dem Athlon XP 3000+?



Danke nochmal


Mit freundlichen Grüßen

ZeroJoker
Titel: MSI Mega 400 zu laut
Beitrag von: Heavy_D. am 13. Oktober 2004, 16:31:40
@MSI

Hmmm....
Na ich weiß ja nicht. Schließlich habe ich ja auch ein Produkt bei MSI erworben. Und der Support liegt dann ja bei MSI.
Andererseits ist ein guter Support ja auch immer eine gute Werbung und ein sehr starkes Kaufargument für ein Produkt.
Wir beraten unsere Kunden in der Hinsicht auch mit.


grEEz

Heavy_D. .
Titel: MSI Mega 400 zu laut
Beitrag von: ZeroJoker am 26. Oktober 2004, 15:13:20
Hi,


ich hab gehört es soll ein neues Bios Update rausgekommen sein.


Bringt das was für mich?

Behebt das mein Problem?





Danke


ZeroJoker
Titel: MSI Mega 400 zu laut
Beitrag von: Heavy_D. am 17. Januar 2005, 17:45:46
So....
Hier sind wir wieder.
Ich wollte mal fragen, ob noch jemand anderes dieses Problem mit dem lauten Lüfter im Mega 400 hat?
Oder höre ich einfach nur zu gut? Das Barebone wurde getauscht und der Lüfter hört sich eher wie ein Staubsauger an....

Ist es nicht möglich wenigstens diesen Lüfter bei MSI zu bekommen?

grEEz

Heavy_D. .
Titel: MSI Mega 400 zu laut
Beitrag von: ZeroJoker am 17. Januar 2005, 17:51:03
Hallo,



ja das würde mich auch mal interessieren.




Danke



ZeroJoker
Titel: Hallo DB geschädigte
Beitrag von: SWAYLER am 19. Januar 2005, 12:43:22
Hallo leidensgenossen

ich besitze nun schon seit 1/2 Jahr mein MSI Mega 400
anfänglich hatte ich noch ein 2400+ drin und versuchte krampfhaft eine 9700pro zum laufen zu bringen aber nur schwarzes bild

1-2 Monate später habe ich auf einen 3000+   (die version die nur auf 166 FSB läuft)
lief ohne Probleme         (hab ich mal angesprochen weil es woll leute gibt die prob damit haben)
zwischenzeitlich hab ich die 9700 durch eine 9800 PRO AIW ersetzt läuft´und auf 1GB aufgrüstet

Die Lautstärke ist wirklich nervig wobei ich gemerkt habe das wenn ich meine Graka rausnehme der rechner leiser ist. Wird an dem versperten Luftzuführ durch die graka liegen.

Nun hab ich vor ein paar monaten das XP SP2 draufgemacht. Fängt da die Graka nicht fehler zu machen (einfrieren des rechners, VPU abschaltung des Beschleunigers und was mich ganz besonders ärgert ist das gelegendliche neustarten des rechners). Ich herumprobiert wie bekloppt mit treiber calyst, omega usw. irgendwie lief es dann wieder

als ich jetzt sprich letzte woche mein rechner komplett neugemacht habe frisch xp mit SP2 weil dieses Neustarten nicht nachließ. habe ich dei schnauze voll graka raus in EBAY rein verkauft juchu, 6600 GT gekauft.

JETZT MEIN EIGENDLICHES ANLIEGEN
nun sitz ich hier mit meinem Barebone. dümpelt mit der onboard graka vor sich hin
und merk das das Barebone immer noch sau laut ist und das die gelegendlichen neustarts zwar abgenommen haben aber nicht vorbei sind

FRAGE:  Wieso startes das Barebone immer neu. Könnte es am Netzteil liegen ?

Hier nochmal mein System

Barbone klar
AMD 3000+ auf 166 MHZ FSB
1GB auf 2 Riegel ebenfallst 166 MHZ FSB
120 GB maxtor Platte
MSI DVD Laufwerk
Graka onboard momentan


zu der Lautsctärke will ich mal soviel sagen. Ich habe zu diesem Thema mal ein Spezialisten gefragt zwecks Lüfterumbau (ich-bin-leise.de) die sagten das die das bei MSI Barebones schon oft versucht haben besserung zu schaffen aber ohne höhrbaren (geiler scherz) erfolge zu erzielen.

   


@MSI Support
mir ist nochwas aufgefallen, als ich mein Barebone geholt habe war da ein bios drauf (könnt mir selbst in den arsch beissen das ich es gleich geupdated habe) was den lüfter automatisch beim OS booten runterfuhr (ähnlich Notbook) . das bios ist auch nicht aufgeführt bei den updates zum 400. hab jetzt die 3.0 drauf also muss das was ich vorher draufhatte 2.x sein



das musst ich jetzt ersmal loswerden  

mfg
SWAYLER
Titel: MSI Mega 400 zu laut
Beitrag von: tschetschn am 27. Januar 2005, 12:37:10
hallo leute

habe mir vor ca. 2 monaten einen mega 400 gekauft und war am amfang
auch sehr zufrieden bis auf die lauten cpu lüfter.
die lautstärke ist sehr massiv und störend.

war vor ca. 2 tagen bei cmc-comuter, dort wo ich den mega gekauft habe
und hab die neuen modelle gesehen, die haben alle sehr vie mehr  lüfterlöcher im
gehäuse als der mega 400 und sind etwas breiter als der 400.

meine frage an MSI
wen man die zu und abluftlöcher erhöht und daduch die gehäuse
temp. senken kann, werden  die CPU lüftr leiser weil die temp niedriger wird.
(die umluft im gehäuse sollte beruecksichtigt werden)
wieviel fuftmenge kann der original lüfter trasportiiren.
die frage stelle ich aus einen grund,
habe mir einen pastlüfter angesehen der sehr leise und
temp. gesteuert ist.

ciao
tschetschn
Titel: MSI Mega 400 zu laut
Beitrag von: alfred99 am 27. Januar 2005, 12:43:38
Zitat
meine frage an MSI
Das musst Du per MAIL oder Tel. machen. ;)

Aber vielleicht kann Dir hier trotzdem geholfen werden.  :D
Titel: MSI Mega 400 zu laut
Beitrag von: tschetschn am 08. Februar 2005, 12:23:29
hallo leute

hir ist eine umbauanleitung fuer alle mega pc\'s

http://www.mymediaportal.de/showtopic.php?threadid=2999&s=ce24fff3f3e39e5ab6135235b22dec8c


tschetschn
Titel: MSI Mega 400 zu laut
Beitrag von: Heavy_D. am 01. März 2005, 16:45:07
Und da bin ich wieder....

Wir haben vorige Woche das Barebone zurückbekommen. Leider bin ich erst heute dazu gekommen es zu testen.

Der Fehler wurde wieder nicht behoben !!!
Jetzt muss ich vermuten, daß MSI bei der Reparatur-Zentrale in Frankfurt Leute beschäftigt die taub sind.

Ist es denn so schwer und zuviel verlangt den lauten Lüfter durch einen temperaturgeregelten auszutauschen???

Beide Lüfter drehen dadurch mit einer Geschwindigkeit von ca. 5200 U/min.
Des Weiteren wurde das System mit einem fehlerhaften BIOS ausgeliefert.

Ich habe erst einmal das BIOS auf den neuesten Stand gebracht....

Der CPU-Kühler war nicht gereinigt !!! Es war noch gut der Abdruck eines Athlons der C-Reihe zu erkennen.


Ich persönlich werde kein Barebone von MSI empfehlen !!! Jedenfalls kein Mega-400...



grEEz

Heavy_D. .
Titel: MSI Mega 400 zu laut
Beitrag von: Heavy_D. am 08. März 2005, 11:56:24
Top-Leistung....

Nach einer Woche gab es noch keine Antwort von MSI auf meine Email.
\"EIN\" kurzer Anruf hätte mir ja schon mal genügt, in dem mir gesagt wird das man sich der Sache annimmt.

Wie steht man denn da vor dem Kunden da? ? ?

Ich musste heute erstmal bei MSI anrufen und dort auf meine Email aufmerksam machen.
Da meine Kollegen den zurückgekommenen Barebone entgegennahmen habe ich gar nicht gesehen was auf dem Rücksendeschein stand... Das habe ich erst heute gesehen. Da steht tatsächlich: CPU-Lüfter getestet und getauscht.

Ja hallo? ? ? Die Mitarbeiter in der Reklamation haben keine anderen Lüfter als die die wieder verbaut wurden (die Lauten). Hat MSI kein Geld mehr oder wie?

Ich glaub das alles langsam nicht mehr....
Es kann doch nicht so schwer sein einen temperaturgeregelten \"leisen\" Lüfter dort einzunbauen.
Anscheinend wird sich wohl der Kunde selbst einen solchen Lüfter kaufen.


grEEz

Heavy_D. .
Titel: MSI Mega 400 zu laut
Beitrag von: tschetschn am 18. März 2005, 10:19:52
hallo

hast den oberen link schon mal angesehen,
hab meinen mega 400 vor ca. 3 wochen umgebaut
und siehe da er ist min. um 50% leiser als vorher

mfg

tschetschn
Titel: MSI Mega 400 zu laut
Beitrag von: Heavy_D. am 18. März 2005, 13:21:48
Klar könnten wir den umbauen, wäre gar kein Problem....

Es geht darum, daß unserer Ansicht nach ein Mangel am Gerät besteht den wir gerne abgestellt haben möchten. Dies ist der \"zu\" laute Lüfter.

Der Zerojoker hat das Gerät von uns gekauft, weil er es sich ins Wohnzimmer stellen möchte und damit Musik, Radio und eventuell Fernsehen möchte.
Das ist aber bei der Lautstärke des Lüfters einfach nicht machbar.
Deswegen haben wir es ja auch zurückgeschickt.

Ich weiß inzwischen nicht, ob es eine bevorzugte Taktik von MSI ist die Endverbraucher und (in unserem Fall) den Reseller an der langen Leine zu führen bis sich das Problem von selbst erledigt.

Wir stellen demnächst unsere Sockel-A Systeme ein und steigen auf AMD-64 um.
Wenn ich jetzt schon einen solch miserablen Service von MSI bekomme, werde ich MSI-Produkte von vornherein ausschliessen.

Ich versteh das einfach nicht.... Zu unserem Sommerfest zu Gunsten der Kinderkrebshilfe Frankfurt hat MSI sofort etwas springen lassen.
Warum klappt der Service einfach nicht genauso gut? ? ?



grEEz

Heavy_D. .
Titel: MSI Mega 400 zu laut
Beitrag von: Heavy_D. am 22. März 2005, 11:21:05
Was lange währt, wird endlich gut.

Vielen Dank an den technischen Supports!!! Nach Aufspielen der BIOS-Version kann man mit dem Gerät leben. :-)

Am Anfang ist es zwar noch ein bissel laut, aber je länger das Gerät dann läuft um so eher beruhigt es sich.


grEEz

Heavy_D. .
Titel: MSI Mega 400 zu laut
Beitrag von: Heavy_D. am 22. März 2005, 14:07:38
Wer mit einem Mega 400 die gleichen Probleme hat wie wir, wendet sich bitte per Email an den Herrn Hoffsky (hoffsky@msi-computer.de) vom technischen Support bei MSI.


grEEz

Heavy_D. .