MSI Endanwender-Forum

Rund um MSI Produkte => Motherboards für Intel CPUs => Thema gestartet von: Der_Elektroniker am 11. September 2021, 13:06:57

Titel: MSI MAG B460 TORPEDO startet nur noch bis Motherboard Ladebild
Beitrag von: Der_Elektroniker am 11. September 2021, 13:06:57
Hallo zusammen,
ich brauch mal eure Hilfe.
Ich habe mich einmal an das Thema PC zusammenbauen versucht und bereue es direkt.

Habe mir dazu unter Gamestar die Komponenten herausgesucht und zusammengebaut.

Hat dann auch funktioniert. Sprich der PC ist hochgefahren. Hat von der Windows DVD gebootet.
Ich konnte diese problemlos installieren und danach das Windows 10 ganz normal nutzen.

Nach dem entnehmen der DVD ist der PC auch ganz normal hochgefahren und hat sich in Windows angemeldet.
Konnte ein paar Programme installieren. Sah also alles Gut aus.

Nun musste ich den PC ein paar Tage ungenutzt (ausgeschaltet und vom Strom getrennt) stehen lassen.

Wenn ich den PC nun starten möchte wird mir nur noch das Motherboard Ladebild angezeigt.
(http://<a href=)(https://bilderupload.org/image/thumbnail/resized-197057847-img-20210911-123445.jpg)" />

Ins BIOS komme ich rein.
Dort wird mir angezeigt das alles erkannt wird (zumindest für mein Verständnis)
Das einziges was mir aufgefallen ist das die Festplatte in der Boot Reihenfolge Rot hinterlegt wird.

(https://bilderupload.org/image/thumbnail/resized-096d58060-img-20210911-122622.jpg) (https://bilderupload.org/bild/096d58060-img-20210911-122622)

(https://bilderupload.org/image/thumbnail/resized-d85658099-img-20210911-122630.jpg) (https://bilderupload.org/bild/d85658099-img-20210911-122630)

(https://bilderupload.org/image/thumbnail/resized-cd0058188-img-20210911-122648.jpg) (https://bilderupload.org/bild/cd0058188-img-20210911-122648)


Habe auch einmal den PC ausgeschaltet, vom Strom getrennt und die Batterie entfernt.
Nach ein paar Minuten wird alles eingesetzt und gestartet. Dann bekomme ich diese Meldung:
(https://bilderupload.org/image/thumbnail/resized-d20258236-img-20210911-123348.jpg) (https://bilderupload.org/bild/d20258236-img-20210911-123348)

Komme aber trotzdem nicht weiter als der Ladebildschirm des Motherboards.


Mich wundert es am das es vor ein paar Tagen ging. Habe an diesem Tag auch ein paar mal Neustarten müssen.
Nun will er aber einfach nicht hochfahren.


Falls ihr noch weitere infos braucht. Einfach Bescheid geben.
Und Danke schonmal fürs durchlesen bis hierhin.
PS: Habe gesehen das man mit F12 Screenshots machen kann. Wusste aber nicht wie ich dann an diese dran komme.
Titel: Re: MSI MAG B460 TORPEDO startet nur noch bis Motherboard Ladebild
Beitrag von: HKRUMB am 11. September 2021, 16:49:16
teste mal ohne CARD Reader  ;-)
Titel: Re: MSI MAG B460 TORPEDO startet nur noch bis Motherboard Ladebild
Beitrag von: jeanlegi am 12. Oktober 2021, 23:37:18
Wie sieht es hier aus?
Hat der Hinweis von unserem lieben HKRUMB geholfen? :-)
Titel: Re: MSI MAG B460 TORPEDO startet nur noch bis Motherboard Ladebild
Beitrag von: Der_Elektroniker am 26. Oktober 2021, 10:15:23
Wie sieht es hier aus?
Hat der Hinweis von unserem lieben HKRUMB geholfen? :-)

Leider nicht.
Problem besteht weiterhin.



Habe mir nun erst einmal einen Adapter für die Festplatte gekauft damit ich die Daten von dieser Sichern kann
(hatte diese natürlich in meinem Eifer schon rüber kopiert gehabt da der PC ja am Anfang gelaufen ist)

Dann wollte ich das System nochmal komplett neu aufsetzten und den Kartenleser einfach mal komplett weg lassen.

Hängt jetzt aber gerade daran das ich ständig mit dem Liefertermin des Adapters vertröstet werde.

Sobald ich soweit bin melde ich mich nochmal.
Titel: Re: MSI MAG B460 TORPEDO startet nur noch bis Motherboard Ladebild
Beitrag von: Der_Elektroniker am 14. November 2021, 23:05:20
Habe den PC nun neu aufgesetzt.
Habe aber den Kartenleser weg gelassen.
Ist nun schon eine gute Woche her und er läuft bisher ohne Probleme.

Ob es nun wirklich an den Kartenleser lag kann ich nicht sagen.
Titel: Re: MSI MAG B460 TORPEDO startet nur noch bis Motherboard Ladebild
Beitrag von: Blechner am 15. November 2021, 05:56:02
Kartenleser und auch DVD haben bei mir auch schon das SYS lahmgelegt. Leider eine weit verbreitete Tatsache, da sich die Billighersteller nicht an die Normen halten.