Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: MSI P6N SLI Platinum & E8400 Problem  (Gelesen 838 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Alf11

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
MSI P6N SLI Platinum & E8400 Problem
« am: 29. Mai 2011, 15:34:32 »

Hallo,

hat hier zufällig jemand die Einstellungen um diesen Prozessor zu übertakten?

 

Gruß,

Alf
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
MSI P6N SLI Platinum & E8400 Problem
« Antwort #1 am: 29. Mai 2011, 15:38:28 »

Falsche Frage, würde ich sagen.  Unspezifisch ist sie noch dazu.  Systeminformationen fehlen ebenfalls.  Wo hakt es denn beim OC? Bis zu welchen Taktwerten bekommst Du das System stabil?  Auf was für Werte willst Du hinaus?
Gespeichert

Alf11

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
MSI P6N SLI Platinum & E8400 Problem
« Antwort #2 am: 29. Mai 2011, 15:58:11 »

Hallo und erstmal vielen Dank für Deine Hilfe!

also ich habe die Standardwerte im Bios (Volt) nicht geändert, allerdings habe ich versucht den FSB (Alle Eist usw. auf aus) zu veränern ( z.B. FSB 1600)(Normaleinstellung ist ja 1333)

Leider geht der PC danach erst gar nicht mehr an.

Was ist zu tun?

Gruß,

Alf
Ach so,

Ziel wären so um die 3,6 GH!
Mein System: MSI P6N SLI Platinum

Intel CD E 8400 3 GHz

 

GTX 460

Seagate 1 Tb

Winn 7

3D-Mark 06 ca.6000 Punkte
Gespeichert