Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: gtx460 hawk - talon attack  (Gelesen 17465 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Viciente

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 86
gtx460 hawk - talon attack
« Antwort #40 am: 09. Januar 2011, 18:55:51 »

.. frames (kombustor, aa off): min:503/max:549/avg:526; spannungen: 90/30/10; frequenzen: 880#1760/2150, temp: <=78 grad / lüfter: 85% / <=4410 rpm .. STABLE!

.. hoffe sehr, mein (unser) ganzes \"gelabber\" hier hilft auch anderen, die eventüll an der karte herum-drehen - oder (fast) verzweifeln! :thumbup:

ps nach edit: traut sich hier eigentlich auch jemals jemand vom msi-support her? denk mir, das könnte möglicherweise ganz hilf-reich sein.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1294599478 »
Gespeichert

Schnidde

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 4.473
gtx460 hawk - talon attack
« Antwort #41 am: 09. Januar 2011, 19:56:53 »

Glaube ich eher nicht. Die ist, wie gesagt, ein Endanwenderforum. Also eben nur Leute wie du und ich, die sich hier so rumtreiben. Wenn du aber Biostechnisch ein Problem hast, wäre es vllt hilfreich, das dem MSI Support in Taiwan zu berichten. Dort sitzen die schlauen Köpfe, die ein Bios schreiben können und Probleme beheben können. Der deutsche Support kann in diese Richtung weniger tun, da zu weit weg...
Gespeichert

Viciente

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 86
gtx460 hawk - talon attack
« Antwort #42 am: 09. Januar 2011, 20:13:38 »

ja .. schon klar, aber ich weiss ja noch gar nicht, ob ICH überhaupt ein problem (ausser dem zeitaufwand) hab; oder msi - oder die karte .. oder gar das bios; für die klärung solcher fragen ist ja ein support da, und wenn der \"deutsche\" das nicht können sollte, wäre er schlichtweg überflüssig ..

.. ich kenne schon - bis zum abwinken - die fragen wie \"haben sie das netzkabel angeschlossen?\", \"ist ihr rechner eingeschaltet?\", \"sehen sie etwas auf dem bildschirm?\" ..

.. das wär aber kein support, sondern pure inkompetenz .. (nicht mal so richtig) ausreichend für media-markt-käufer (das ist jetzt aber bitte absolut nix gegen jene!). es erinnert mich einfach nur an die zeit. als ich noch an meinen autos schraubte .. wenn ich nicht mehr weiter wusste, bin ich zur werkstatt gegangen .. und die haben dann genau alles das gemacht, das ich schon hinter mir hatte .. und als nix mehr ging - an dem punkt, an dem ich auch schon war .. wussten sie auch nicht mehr weiter .. wir waren alle gleich g´scheit - oder dumm .. wie man möchte eben :S
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1294601040 »
Gespeichert

Schnidde

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 4.473
gtx460 hawk - talon attack
« Antwort #43 am: 09. Januar 2011, 20:16:39 »

Überflüssig würde ich das nicht nennen, da Ottonormalverbraucher meist andere Probleme hat. Wenn allerdings jemand ( wie du) mit speziellen Problemen kommt, wirds hier schon schwieriger ;-)
Gespeichert

Viciente

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 86
gtx460 hawk - talon attack
« Antwort #44 am: 09. Januar 2011, 20:22:35 »

Zitat von: \'Schnidde\',\'index.php?page=Thread&postID=768868#post768868\'
Überflüssig würde ich das nicht nennen, da Ottonormalverbraucher meist andere Probleme hat. Wenn allerdings jemand ( wie du) mit speziellen Problemen kommt, wirds hier schon schwieriger ;-)
ja .. stimmt schon .. überflüssig war nicht korrekt; eher schon .. für diese art von thema nicht gerüstet. andererseits ist diese karte von msi als flaggschiff für overclocking auf dem markt .. somit sollte das auch entsprechend unterstützt werden - denk ich halt.
Gespeichert

Viciente

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 86
gtx460 hawk - talon attack
« Antwort #45 am: 10. Januar 2011, 14:06:12 »

.. langsam erhärtet sich mein \"alter\" verdacht, dass nicht die gpu abschaltet, sondern das bios .. wegen überhitzung der (so wie auch der speicher) nicht mit kühlern versehenen vrm´s .. die scheinen - im dauertest - selbst bei standardspannungen=ströme zu viel hitze abzukriegen ..

.. ODER .. vbios und nvidia-treiber beissen sich irgend-wie; es ist alles \"zu-fällig\" und nicht nachvollzieh- oder reproduzierbar. mal läuft alles mit 880mhz! 30 minuten, dann mit dem standardclock nur 4 - vollkommen wirr .. einfach kacke.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1294672082 »
Gespeichert

Schnidde

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 4.473
gtx460 hawk - talon attack
« Antwort #46 am: 10. Januar 2011, 16:58:20 »

So, hab mal das neue VBios geflash, da ich ja Updatejunky bin :lach .
Lüftersteuerung ist bei 40% und dreht kontinuirlich auf, wenn die Karte gefordert wird. Die 4 Taktmodi\'s sind auch gleich geblieben. Also wurde bestimmt die Drehzahl der Lüfter unter last anders programmiert. Furmark im Hitzemodus max 55°. im Idle 28°. Was auch immer die gemacht haben, läuft stabil! Vllt wurde OC technisch was geändert, aber das teste ich nicht! :thumbup:
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1294675163 »
Gespeichert

Viciente

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 86
gtx460 hawk - talon attack
« Antwort #47 am: 10. Januar 2011, 17:09:00 »

ja .. ok .. und ich habe grade eine wieder ganz andere erkenntnis (die ich so-eben teste) ..

.. afterburner macht nicht das, was er vorgibt, zu tun; drösel grade mit softwarez herum. könnt sein, dass msi die betriebsspannung für das standardsettting zu knapp gewählt hat .. habe dzt. mit nvidia-inspector die spannung auf 1,012v gedreht .. und die karte macht - zumindest bis jetzt, was sie tun sollte: 881mhz core clock, 2100 ram .. 73 grad/3900 rpm .. stable im kombustor .. bis jetzt, wie gesagt .. :thumbup:

achtung! ich empfehle NIEMANDEM, das zu tun, wenn nicht exakt klar ist, worauf zu achten ist; ihr könntet eure karte ganz locker abfackeln!!!!!
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1294705657 »
Gespeichert

Schnidde

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 4.473
gtx460 hawk - talon attack
« Antwort #48 am: 10. Januar 2011, 17:15:05 »

Probier doch einfach das neue VBios aus! Eventuell wurde dort für OC etwas nachgebessert! Probieren geht über studieren! Standart läuft die GPU jedenfalls mit 0.875v mit Everest/GPU-Z ausgelesen. Max unter Last stieg es auf 1.025v mit GPU-Z ausgelesen.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1294676118 »
Gespeichert

Viciente

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 86
gtx460 hawk - talon attack
« Antwort #49 am: 10. Januar 2011, 17:19:14 »

.. ja, werd ich machen, sobald ich sicher bin, die karte nicht zu retournieren weil sie einen knacks hat; vorher flash ich nixi; ausserdem muss ich noch klären, wie ich das originalbios sichere .. dazu kam ich bis jetzt noch ned .. lg!

psne: sind jetzt schon 20! minuten dauerstress ohne fehler :whistling:
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1294676437 »
Gespeichert

Schnidde

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 4.473
gtx460 hawk - talon attack
« Antwort #50 am: 10. Januar 2011, 17:24:22 »

Orginalbios= GPU-Z, wurde aber schon vom Nagel gesagt! Ich habe meins auch vorher gesichert!
Knacks= vllt wird mit dem neuen Bios der \"Knacks\" behoben! Bevor ich die wegschicke, würde ich das an deiner stelle probieren! Wenn du sie wegschickst, kann es passieren das du selbe Karte mit dem neuen Bios wiederbekommst! Wenn dein Shop von MSI diese Order bekommt, machen die nichts anderes! Das kannst du auch allein und bist die Karte nicht 2 Wochen los!
Los trau dich! Dauert nicht lang und es steht alles idiotensicher beschrieben! Ohne dir nahe treten zu wollen!
Gespeichert

Viciente

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 86
gtx460 hawk - talon attack
« Antwort #51 am: 10. Januar 2011, 17:32:17 »

:thumbsup: .. passt schon, idiotensicher ist gut!
.. hat mit \"trauen\" nix zu tun .. bin eben KEIN reset/flash-junkie :lach .. wenn der aktuelle test eine stunde gelaufen ist, bin ich ziemlich sicher, dass die HARDware alles kann, was sie soll. dann bin ich auch SICHER, dass mögliche probs. von der firm/software stammen .. und DANN flashe ich .. :)

psne: 30 minuten sinds schon :D
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1294677283 »
Gespeichert

Viciente

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 86
gtx460 hawk - talon attack
« Antwort #52 am: 10. Januar 2011, 18:10:49 »

.. bingo! .. und SO sieht es jetzt aus; ich denk mir, DAMIT kann man weiter arbeiten .. :thumbsup:
Gespeichert

Schnidde

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 4.473
gtx460 hawk - talon attack
« Antwort #53 am: 10. Januar 2011, 18:41:12 »

Deine Beobachtung was VDDC angeht, ist warscheinlich der Knackpunkt! Da bei mir die GPU unter Last mehr Volt bekommt, als du mit dem Inspector eingestellt hast, wird das wohl die Änderung im Bios sein, die mehr Stabilität beim OC bewirkt!
Los du NichtJunkie! Flash jetzt endlich um zu sehen, obs einen Erfolg verzeichnet!
Gespeichert

Viciente

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 86
gtx460 hawk - talon attack
« Antwort #54 am: 10. Januar 2011, 19:09:51 »

.. jetzt lass mich doch :-) .. hab deine voltages gelesen .. ach du meine güte - 1,025 .. bei welchem takt und mit welcher temp läuft die dann?

psne: ICH bin jetzt jedenfalls (ohne flashen :lol: ) .. mit den o.a. settings stabil in furmark unterwegs; das prob schien beim msi-afterburner zu liegen. ist \"witzig\", denn das ist/wär ja schliesslich die original software von msi ..
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1294683207 »
Gespeichert

anDrasch

  • Gast
gtx460 hawk - talon attack
« Antwort #55 am: 10. Januar 2011, 19:18:44 »

Welche AB Version nutzt Du?
Gespeichert

Viciente

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 86
gtx460 hawk - talon attack
« Antwort #56 am: 10. Januar 2011, 19:21:21 »

hi andrasch ..

.. 2.0.0 ..
Gespeichert

anDrasch

  • Gast
gtx460 hawk - talon attack
« Antwort #57 am: 10. Januar 2011, 19:28:21 »

Probier mal bitte die Version 2.1, gibt es momentan zwar nur als Beta ist aber stabil und hat eine Korrektur beim auslesen des Voltage Regulator Chips, welche bei der Hawk verbaut ist, erhalten.
->http://downloads.guru3d.com/Afterburner-2.1.0-Beta-5-download-2604.html
Gespeichert

Viciente

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 86
gtx460 hawk - talon attack
« Antwort #58 am: 10. Januar 2011, 19:36:11 »

.. ja .. & vielen dank; ich bin jetzt schon stunden & tage \"vergeblich\" im kreis gelaufen; schnidde konnte mich sogar zu einem motherboard-bios-reset \"erpressen\" :-) .. und die karte hat - vorher sowie nachher - verrückt gespielt. mal lief die mit hohen clocks relativ lange, dann mit niedrigen wieder nur kurz und hat sich mehr oder weniger zufällig und nicht nachvollziehbar auf 811/2=405 festgeknallt. ohne reboot des system ging NIX mehr.
.. JETZT hab ich mit dem nvidia-inspector die spannung hochgefahren .. und das ding läuft wie eine eins; dasselbe system, kein vbios reflash, einfach nur das.
auf die idee gekommen bin ich dadurch, dass der kombustor immer 1.000 volt angezeigt hat .. und das unabhängig von den ab-einstellungen.
Gespeichert

anDrasch

  • Gast
gtx460 hawk - talon attack
« Antwort #59 am: 10. Januar 2011, 19:50:11 »

Zitat
dass der kombustor immer 1.000 volt angezeigt hat .. und das unabhängig von den ab-einstellungen.
Wie meinst Du das? Wenn so wie ich denke, probier bitte mal die 2.1 Beta.
Gespeichert