Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Probleme mit Mailversand bei MSI?  (Gelesen 4712 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Treehead

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 8
Probleme mit Mailversand bei MSI?
« am: 07. Januar 2011, 22:38:32 »

Hallo,
ich habe vor ein 3 Tagen meine erste Supportanfrage an MSI per Formular geschickt (N460GTX inkompatibel zum P45 Neo3 Board, dasselbe Problem wie hier und hier ) und prompt eine Bestätigungsmail an die angegebene @gmail.com-Adresse bekommen. Etwas später habe ich es an der Telefonhotline versucht,meine Ticketnummer genannt und mit einem sehr netten Servicemitarbeiter gesprochen, der mir versprochen hat, gleich ein Beta-BIOS fürs MB zu mailen. Den Rest des Tages kam leider keine Mail an, also habe ich es wieder telefonisch versucht. Ein anderer Supportmitarbeiter sagte mir, die Mail wäre verschickt worden und hat sie an eine alternative Mailadresse von mir weitergeleitet (Mailaccount auf einem Rootserver bei Hetzner, den ich jeden Tag beruflich nutze). Wieder keine Mail.
Ich habe die Datei dann per FTP bekommen (sie hat das Problem nicht gelöst, aber ich habe noch Hoffnung, daß sich das irgendwie klären lässt). Was mich irritiert ist, daß ich anscheinend 2 Mails an 2 verschiedene Mailadressen gar nicht bekommen habe. Beide Accounts benutze ich jeden Tag, hatte noch nie den Eindruck, daß mir Mails entgehen würde und habe natürlich Spamordner, Filter usw. durchgecheckt. Gibt es z.Zt. ein Problem mit dem Mailversand bei MSI?
Da mein Supportticket noch offen ist, mache ich mir natürlich etwas sorgen, daß irgendwelche Mails verlorengehen könnten.
Gespeichert

dalex

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 6.736
Probleme mit Mailversand bei MSI?
« Antwort #1 am: 08. Januar 2011, 08:50:13 »

Wenn du ein Beta Bios brauchst, dann wendest du dich am besten anden Support in Taiwan. Dort werden die Biose geschrieben.

http://support.msi.com/index.php

Problem ausführlich beschreiben. Auch beschreibung der verbauten Hardware komplett angeben. Nur so können die dort dein System nachbauen. Dann noch immer höflich und nett bleiben. Dann geht es am schnellsten. Es kann aber trotzdem ein paar Tage dauern.
Gespeichert
Gruß dalex

Du kannst jeden hetzen, bloß keinen Computer!

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 29.033
  • Der Affe arbeitet nicht bei MSI
Probleme mit Mailversand bei MSI?
« Antwort #2 am: 08. Januar 2011, 10:14:20 »

dalex, unabhängig von deinem Vorschlag müssen die verschickten Mails bei ihm ankommen.

Treehead, danke für den Hinweis. Kannst du mir bitte deine Ticketnummer per PN schreiben. Ich würde das gerne mit dem Admin von MSI besprechen. Gegebenenfalls bekommst du dann aber die eine oder andere Testmail.
Ich habe mir mal vor ein paar Jahren das Supportsystem zeigen lassen. Mit der Nummer kann dort jeder reinsehen und den Status von der ersten Anfrage an einsehen. Dort wird genau gekennzeichnet, wann wer welche Maßnahme eingeleitet hat. Wenn jetzt der Postausgang ohne Fehlermeldung gekennzeichnet ist, muß der Fehler irgend woanders liegen.
Es gibt aber viele User, die Mails mit BIOS-Anhängen erhalten. Mal sehen, ob wir die Ursache mit MSI zusammen finden können.

Welches BIOS hast du jetzt auf dem Board und auf der Grafikkarte? Eventuell kann ich dir da auch weiterhelfen.
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

Treehead

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 8
Probleme mit Mailversand bei MSI?
« Antwort #3 am: 08. Januar 2011, 13:02:11 »

Hallo, danke schonmal für die schnelle Antwort ;)
Ich habe kein Problem mit irgendwelchen Testmails. immerhin sehe ich dann, daß sich was tut.
Erstmal vollständigkeitshalber mein System:
MB: MSI P45 Neo3-FR (PCB 1.0) (Bios Ver.1A0, nun auf 1B1 geflasht)
CPU: Intel Q9450
PSU: Corsair HX520W
RAM: 2 x 2GB Geil DDR2 800-555 Black Dragon
2 Seagate 500GB SATA2 3500320AS Festplatten im RAID0 über den Intel ICH10R Controller

Ich hatte die MSI R4870-T2D512-OC drin und wollte sie durch die MSI N460GTX Cyclone 768D5 OC ersetzen. Ursprünglich war auf dem Board das Bios 1A0 drauf, und wurde auf Version 1B1 geflasht (Wird beim Booten als 1.11b1 vom 27.04.2010 angezeigt). Nach wie vor gibt es das Problem, daß die 460GTX vom Board nicht erkannt wird (1 langer und 2 kurze Beeps). Beim Händler wurde die Grafikkarte getestet und bootete einwandfrei (Ich kenne die verwendete Hardware leider nicht).


Wenn ich die R4870 einsetze, funktioniert alles wieder vollkommen problemlos (sitze gerade davor). Ich habe natürlich sichergestellt, daß die Karte korrekt drinsteckt, daß beide 6-Pin Stecker korrekt drin sind usw.. Nach dem Flashen des Bios habe ich Stromkabel abgezogen, JBAT1-Jumper für eine Minute umgesteckt, Batterie entfernt, auf den Einschaltknopf eingehämmert, alles um sicherzustellen, daß alles korrekt resettet wird.


Leider kann ich dir nicht sagen, welches Bios auf der GraKa drauf ist, da ich ja keine Anzeige bekomme (Ich habe beim Test beim Händler leider nicht daran gedacht, danach zu schauen)


Gruß
Treehead
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1294488255 »
Gespeichert

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 29.033
  • Der Affe arbeitet nicht bei MSI
Probleme mit Mailversand bei MSI?
« Antwort #4 am: 08. Januar 2011, 13:07:04 »

ich gehe davon aus, daß du die Cyclone noch nicht neu geflasht hast.
Schau mal, ob du den Text auf dem Chip erkennen kannst:


Der Chip ist wie im Bild zu erkennen, unter den Kühlerrippen.

Da bei MSI zum Wochenende niemand arbeitet, kann ich erst Montag eine Antwort erwarten, was die Mailprobleme betreffen.
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

Treehead

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 8
Probleme mit Mailversand bei MSI?
« Antwort #5 am: 08. Januar 2011, 13:10:27 »

Jopp, der Chip ist da (der Aufkleber sieht bei mir etwas grüner aus als auf dem Photo). Darauf steht \"NV232, MS1D1\"
Natürlich habe ich an der Karte schonmal mangels Gelegenheit nichts flashen können.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1294489757 »
Gespeichert

dalex

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 6.736
Probleme mit Mailversand bei MSI?
« Antwort #6 am: 08. Januar 2011, 13:28:02 »

Vielleicht hilfen dir dieser Thread dort weiter:

VBIOS für MSI N460GTX Hawk
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1294490203 »
Gespeichert
Gruß dalex

Du kannst jeden hetzen, bloß keinen Computer!

Treehead

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 8
Probleme mit Mailversand bei MSI?
« Antwort #7 am: 08. Januar 2011, 13:47:43 »

« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1294490887 »
Gespeichert

Treehead

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 8
Probleme mit Mailversand bei MSI?
« Antwort #8 am: 08. Januar 2011, 14:03:56 »


habe leider momentan nur eine Handykamera zur Hand
Gespeichert

dalex

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 6.736
Probleme mit Mailversand bei MSI?
« Antwort #9 am: 08. Januar 2011, 14:09:18 »

Dann hast du Bios 131. Soweit ich das sehe gibt es kein neueres. Vielleicht findet Notnagel noch etwas.
Gespeichert
Gruß dalex

Du kannst jeden hetzen, bloß keinen Computer!

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 29.033
  • Der Affe arbeitet nicht bei MSI
Probleme mit Mailversand bei MSI?
« Antwort #10 am: 08. Januar 2011, 14:27:03 »

Er hat 1D1. Aktuell ist 1D2. 15S/100, 768MB HYNIX GDDR5.
Ich überlege gerade, wenn man einen USB-Stick fertig macht, und das VBIOS über eine autoaxec.BAT-Datei automatisch flaschen läßt. Man braucht dann kein Bild. Man hat aber keine Info, ob es erfolgreich war.
Das 1B1 ist nach meiner Kenntnis das letzte BIOS. Genaues erfrage ich Montag.
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
Probleme mit Mailversand bei MSI?
« Antwort #11 am: 08. Januar 2011, 14:31:07 »

Zitat
Ich überlege gerade, wenn man einen USB-Stick fertig macht, und das VBIOS über eine autoaxec.BAT-Datei automatisch flaschen läßt. Man braucht dann kein Bild. Man hat aber keine Info, ob es erfolgreich war.

Wenn das Fehlerbild wirklich so aussieht:

Zitat
Nach wie vor gibt es das Problem, daß die 460GTX vom Board nicht erkannt wird (1 langer und 2 kurze Beeps).

... dann spricht das dafür, dass das System während des P.O.S.T. beim entsprechenden Checkpunkt anhält und somit wäre es dann auch nicht möglich, überhaupt von irgendwas zu booten.

Man müsste die Karte in diesem Fall schon in einem anderen System testen bzw. verbauen, um einen VBIOS-Flash durchzuführen.
Gespeichert

Treehead

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 8
Probleme mit Mailversand bei MSI?
« Antwort #12 am: 08. Januar 2011, 17:22:08 »

Zitat von: \'Jack\',\'index.php?page=Thread&postID=768544#post768544\'


Wenn das Fehlerbild wirklich so aussieht:

Zitat
Nach wie vor gibt es das Problem, daß die 460GTX vom Board nicht erkannt wird (1 langer und 2 kurze Beeps).

... dann spricht das dafür, dass das System während des P.O.S.T. beim entsprechenden Checkpunkt anhält und somit wäre es dann auch nicht möglich, überhaupt von irgendwas zu booten.

Man müsste die Karte in diesem Fall schon in einem anderen System testen bzw. verbauen, um einen VBIOS-Flash durchzuführen.
Jupp, das Fehlerbild sieht exakt so aus. Ich sollte vielleicht anfügen, daß an dem System noch nie irgendwas übertaktet wurde
Gespeichert

dalex

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 6.736
Probleme mit Mailversand bei MSI?
« Antwort #13 am: 08. Januar 2011, 17:38:47 »

Auch wenn es etwas OT ist.

Das hält mich nach wie vor ab, meine ATI 4890 durch eine Nvidia 460 zu ersetzen. Die Probleme mit dieser Grafikkarte sind doch erheblich.
Gespeichert
Gruß dalex

Du kannst jeden hetzen, bloß keinen Computer!

Treehead

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 8
Probleme mit Mailversand bei MSI?
« Antwort #14 am: 08. Januar 2011, 17:57:17 »

Um mal auf die ursprüngliche Anfrage zurückzukommen: Ich habe diesen Topic abonniert und bekomme die Mails problemlos.
Gespeichert

Camera

  • König
  • *****
  • :
  • Offline Offline
  • Beiträge: 777
Probleme mit Mailversand bei MSI?
« Antwort #15 am: 10. Januar 2011, 11:12:07 »

Zitat von: \'der Notnagel\',\'index.php?page=Thread&postID=768476#post768476\'
dalex, unabhängig von deinem Vorschlag müssen die verschickten Mails bei ihm ankommen.

Da Treehead die Mailadressen telefonisch (wenn ich richtig verstanden habe) durchgegeben hat, kann es ja zu einem Schreib, oder Tippfehler bei der Versendung der Mails gekommen sein. Vielleicht wurde die auch direkt falsch mitgeschrieben?

Zitat von: \'Treehead\',\'index.php?page=Thread&postID=768603#post768603\'
Um mal auf die ursprüngliche Anfrage zurückzukommen: Ich habe diesen Topic abonniert und bekomme die Mails problemlos.

Tja und hier wurde ja schriftlich eine Mailadresse mitgeteilt, was oberes vielleicht bestätigt.

Gruß

Camera
Gespeichert
Blame "was" the Matrix! Denglisch für Anfänger ;-)

Treehead

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 8
Probleme mit Mailversand bei MSI?
« Antwort #16 am: 10. Januar 2011, 11:32:33 »

Bei der zweiten Mailadresse kann das absolut sein. Die habe ich jedoch nur angegeben, weil bei der ersten nichts ankam. Die erste  habe ich ins Supportanfrageformular getippt und auch eine automatische Bestätigung mit meiner Ticketnummer bekommen, nur eben keine einzige von den 2 Mails des Supportmitarbeiters
Gespeichert

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 29.033
  • Der Affe arbeitet nicht bei MSI
Probleme mit Mailversand bei MSI?
« Antwort #17 am: 10. Januar 2011, 11:33:39 »

Die Bestätigungsmail kam ja an:
Zitat
ich habe vor ein 3 Tagen meine erste Supportanfrage an MSI per Formular geschickt ... und prompt eine Bestätigungsmail an die angegebene @gmail.com-Adresse bekommen
er hatte die Anfrage über das Supportsystem gestartet. Beim Telefonsupport greifen die per Ticketnummer auf den Vorgang zu.
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...