Beratung neues AM3-System
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Beratung neues AM3-System  (Gelesen 5532 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

relanix

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 36
Beratung neues AM3-System
« Antwort #20 am: 20. September 2010, 14:11:43 »

Zitat
Hallo, ich muß hier noch was los werden was allerdings etwas abweicht von dem eigentlichen Thema.
Komme vorhin von der Spätschicht und sehe das mein gekaufter CPU 4600+ den ich ursprünglich fürs 939 er
Board gekauft hatte da ist.
Da ich neugierig war was ich da eingekauft habe und vor allem ob er auch in Ordnung ist habe ich ihn gleich mal draufgepackt.
Das Teil kam ohne Kühler und Lüfter und ich habe den alten vom 3500 Plus genommen.
Wechseln und alles sauber machen ging ohne Probleme( außer 1 Pin war leicht verbogen) und ich habe ihn mit gemischten Gefühlen angemacht.
Lief sehr ruhig und es flutscht entschieden besser wie bei dem alten. Temperatur stabil um die 42 Grad.
Dann habe ich mal ni Demo angeworfen bei der die kleine CPU dicke Backen machte.
Total flüssig , aber leider nur ca. 5min. und dann wurde es duster. ;-(
War mir nat. gleich klar das er wohl zu warm geworden ist, und ich habe nach ca. 5 Minuten versucht ihn wieder zu starten
und bin erstmal ins Bios gegangen die Temperatur mir anzeigen zu lassen. 59 Grad zeigte er an, und ich habe wieder ausgemacht
um ihn richtig abkühlen zu lassen.
Nun läuft er wieder ganz ruhig und stabil bei 42 Grad.
Frage: liegt das nur daran das warscheinlich die Kühlung nicht ausreicht, oder muß im Bios vieleicht was
anders eingestellt werden? Spannungsmäßig zb.
Wenn es nur am CPU Kühler liegen sollte würde mich noch interessieren was da für einer drauf müßte.
Als es dunkel wurde hatte ich schon gedacht das er abgeräuchert ist. :-D

Nacht

Ps. Momentan übernimmt die Kühlung ein Arctic Alpine 64.
Hast du neue Wärmeleitpaste aufgebracht ? Weil ohne bringt das nicht arg viel.

Auch sind die 59 c° bei einem 4600+ noch nicht so besorgniserregend, nach AMD-Spzifikationen liegt die maximale Temp. bei 55-72 c°

http://products.amd.com/en-us/DesktopCPUDetail.aspx?detailId=51&id=33&id=51

du müsstest im Bios wohl die neuen Temperaturen eintragen.
Gespeichert

Emil2

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
Beratung neues AM3-System
« Antwort #21 am: 23. September 2010, 15:17:08 »

Relanix, WLP habe ich aufgetragen und der Kühler sitzt richtig fest drauf.
Beim Asus Silent Square kann man beim festziehen nix verkehrt machen, da mit
einem Bügel angezogen wird. Bei den anderen hatte ich immer ein bißchen
Muffe das er nicht fest genug drauf sitzt.
Habe schon mehrere Kühler ausprobiert, aber immer das gleiche Ergebnis.
Werde mir mal ni andere WLP besorgen. Da gibt es wohl auch sehr goße
Unterschiede in der Qualität.
Im Bios hatte ich die Funktion zum abschalten bei einer bestimmten Temperatur deaktiviert.
Eintragen :kratz ließ sich dort aber nix. Es werden nur 50 oder 60 Grad angegeben + deaktivieren.


Gespeichert