PC stürtzt bei Win7 Home Premium Installation ab
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: PC stürtzt bei Win7 Home Premium Installation ab  (Gelesen 10693 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

dalex

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 6.783
PC stürtzt bei Win7 Home Premium Installation ab
« Antwort #20 am: 13. August 2010, 09:44:10 »

Zitat
Der Boot-Loop der PC versucht zu booten und bricht nach 3-5 sek ab und vollzieht das Spielchen immer und immer wieder.

Das ist in der Regel ein Problem mit den Speichereinstellungen. Dazu solltest du den RAM im Bios manuell konfigurieren und ein übertakten des RAM vermeiden.
Gespeichert
Gruß dalex

Du kannst jeden hetzen, bloß keinen Computer!

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
PC stürtzt bei Win7 Home Premium Installation ab
« Antwort #21 am: 13. August 2010, 09:56:15 »

Zitat
Ich werde jetzt mal die 1066 MHz und die 1,6V ausprobieren wenn er es zulässt und nicht wieder in die Endlosschleife gerät

Genau.  Und nicht vergessen:  Sicher stellen, dass die Command Rate manuell auf 2T eingestellt ist und nur ein Module verwenden.
Gespeichert

Rhymen

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 39
PC stürtzt bei Win7 Home Premium Installation ab
« Antwort #22 am: 13. August 2010, 10:09:49 »

So
ich habe nun die Speicher auf 1066 MHz eingestellt und Win XP damit gestartet alles wunderbar geklappt
ersmal CPU-Z runtergeladen und nachgeguckt alle einstellunggen werden angezeigt, jadoch keine Grafikkarte
auch verwundert hat mich dass die CPU mit 2.9 GHz angezeigt wird.
danach ausgeschaltet und wieder angemacht um die 1.6V einzustellen
beim booten hat das BIOS viermal gepiepst.
http://www.biosflash.com/bios-pieptoene.htm ich schaue immer hier nach den Bedeutungen der Pieptöne
danach reboot und wieder 4mal und dann einfach angeblieben aber kein Signal zum monitor
also wieder Netzteilschalter und jetzt sitze ich hier
Gespeichert

dalex

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 6.783
PC stürtzt bei Win7 Home Premium Installation ab
« Antwort #23 am: 13. August 2010, 10:11:49 »

Hast du zufällig 4 USB Geräte angeschlossen?

Beim MSI Board wird ein USB Gerät mit einem Beep erkannt.

Dann wäre alles in Ordnung.
Gespeichert
Gruß dalex

Du kannst jeden hetzen, bloß keinen Computer!

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
PC stürtzt bei Win7 Home Premium Installation ab
« Antwort #24 am: 13. August 2010, 10:21:41 »

Zitat
auch verwundert hat mich dass die CPU mit 2.9 GHz angezeigt wird.

Screenshot machen und hier anhängen.  Der eigentlich Takt ist in diesem Fall weniger interessant als der angezeigte Basistakt und der Multiplikator, denn der CPU-Takt ist nur das rechnerische Produkt aus diesen beiden Werten.
Zitat

danach ausgeschaltet und wieder angemacht um die 1.6V einzustellen

Warum hast Du die Spannung nicht gleich, wie schon mehrmals empfohlen auf 1.6V eingestellt?  Folgende Einstellungen sollten zusammen eingestellt sein:

- DDR3-1066
- DRAM Voltage = 1.6V
- Command Rate = 2T

Zitat
beim booten hat das BIOS viermal gepiepst.


http://www.biosflash.com/bios-pieptoene.htm ich schaue immer hier nach den Bedeutungen der Pieptöne


danach reboot und wieder 4mal und dann einfach angeblieben aber kein Signal zum monitor


also wieder Netzteilschalter und jetzt sitze ich hier


Mach einen CMOS-Reset bei gezogenem Netzstecker und nimm die oben genannten Einstellungen vor, nachdem Du im BIOS Optimized Defaults geladen hast.  Bitte nur mit einem RAM-Modul testen.
Gespeichert

Rhymen

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 39
PC stürtzt bei Win7 Home Premium Installation ab
« Antwort #25 am: 13. August 2010, 10:25:43 »

Also auch mit 2T und nur einem Modul keine Veränderung
zunächst will er wieder booten und geht dann wieder aus, dann wieder an und piept 4 mal
Monitor signal: BIOS Flash recovery BIOS Flash recovery starting... Please insert USB Device for flashing BIOS oder so wird angezeigt
also wieder Schalter um legen und warten
Gespeichert

Rhymen

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 39
PC stürtzt bei Win7 Home Premium Installation ab
« Antwort #26 am: 13. August 2010, 10:28:39 »

Ja ich bin ein Neuling in solchen Sachen und bin eher vorssichtig
ich werde jetzt alles aufeinmal einstellen
nein ich habe nur zwei USB Geräte angeschlossen eine Tastertur und eine Maus
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
PC stürtzt bei Win7 Home Premium Installation ab
« Antwort #27 am: 13. August 2010, 10:28:57 »

Zitat
Also auch mit 2T und nur einem Modul keine Veränderung

Bei welcher Spannung und welchem RAM-Takt? Bitte, wenn es schon die ganze Zeit um diese Angaben geht, diese auch immer miterwähnen!

Zitat
also wieder Schalter um legen und warten

Was für ein Schalter?

-> CMOS-Reset bei gezogenem Netzstecker?
-> einfach System-Reset?
-> Netzteil-Schalter?
-> Power-Taste des Systems?

Bitte immer genau angeben, sonst kannst keiner so richtig nachvollziehen, was Du da eigentlich genau machst.
Gespeichert

Rhymen

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 39
PC stürtzt bei Win7 Home Premium Installation ab
« Antwort #28 am: 13. August 2010, 10:37:37 »

Die von dir genannten einsttellungen 1066MHz 2T 1.6V
Ich meinte den Netzteilschalter
Ist die Einstellung im BIOS DRAM Voltage 1,680 richtig?
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
PC stürtzt bei Win7 Home Premium Installation ab
« Antwort #29 am: 13. August 2010, 10:41:05 »

Zitat
Ist die Einstellung im BIOS DRAM Voltage 1,680 richtig?

Nein.  Ich sprach von 1,6V nicht von 1.680V.  Der von Intel erlaubte Maximalwert für die DRAM-Spannung beträgt 1.65V.  Höhere Werte können die CPU beschädigen.

Zitat
Ich meinte den Netzteilschalter

OK.  Mach bitte einen CMOS-Reset bei gezogenem Netzstecker, lade anschließend im BIOS \"Optimized Defaults\" und probier es dann nochmal von vorn.

Wenn es mit 1.6V irgendwelche Probleme gibt, dann probier mal 1.575V oder 1.55V (immer bei DDR3-1066 @2T).
Gespeichert

Rhymen

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 39
PC stürtzt bei Win7 Home Premium Installation ab
« Antwort #30 am: 13. August 2010, 10:45:05 »

Oder ist es besser wenn ich 1.600 eingebe und das BIOS sich dann selbst auf 1.605 stellt.
wie sehen denn solche probleme aus?
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1281689315 »
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
PC stürtzt bei Win7 Home Premium Installation ab
« Antwort #31 am: 13. August 2010, 10:48:19 »

Es muss doch möglich sein, dass mit den +/- Tasten des Numpads einen Wert einzustellen, der entweder genau bei oder in großer Nähe zu 1.6V steht.  1.605V ist okay, wenn sich das so einstellen lässt, aber bitte nicht 1.68V einstellen.

Bitte so vorgehen:

Zitat
OK. Mach bitte einen CMOS-Reset bei gezogenem Netzstecker, lade anschließend im BIOS \"Optimized Defaults\" und probier es dann nochmal von vorn.

Wenn es mit 1.6V irgendwelche Probleme gibt, dann probier mal 1.575V oder 1.55V (immer bei DDR3-1066 @2T).
Gespeichert

Rhymen

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 39
PC stürtzt bei Win7 Home Premium Installation ab
« Antwort #32 am: 13. August 2010, 10:53:10 »

Aso mit den Einstellungen 1066MHz 2T 1,605V
geht er wieder in den Boot-Loop über an aus an aus usw.
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
PC stürtzt bei Win7 Home Premium Installation ab
« Antwort #33 am: 13. August 2010, 10:57:08 »

Zitat
OK. Mach bitte einen CMOS-Reset bei gezogenem Netzstecker, lade anschließend im BIOS \"Optimized Defaults\" und probier es dann nochmal von vorn.

Wenn es mit 1.6V irgendwelche Probleme gibt, dann probier mal 1.575V oder 1.55V (immer bei DDR3-1066 @2T).
Gespeichert

Rhymen

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 39
PC stürtzt bei Win7 Home Premium Installation ab
« Antwort #34 am: 13. August 2010, 11:21:52 »

So ich habe nun alle drei Volt einstellungen ausprobiert und immer das selbe (1,605V 1,575V und 1,545V)
Boot-Loop -> an aus an aus an aus
Netzteilswchalter als Abhilfe
Ich habe jeweils zuvor die CMOS Clear Taste bei gezogenem Netzstecker gedrückt und Optimized Default Settings geladen
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
PC stürtzt bei Win7 Home Premium Installation ab
« Antwort #35 am: 13. August 2010, 11:25:02 »

Zitat
Ich habe jeweils zuvor die CMOS Clear Taste bei gezogenem Netzstecker gedrückt

Bei gezogenem Netzstecker?

----------------

Zitat
So ich habe nun alle drei Volt einstellungen ausprobiert und immer das selbe (1,605V 1,575V und 1,545V)

Okay, dann lass den Wert mal auf AUTO, den Takt auf DDR2-1066, die Command Rate auf 2T und probier das nochmal während alle Module stecken.
Gespeichert

Rhymen

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 39
PC stürtzt bei Win7 Home Premium Installation ab
« Antwort #36 am: 13. August 2010, 11:29:14 »

Also beim Netzteil den Schalter umgelegt un den Stecker aus der Steckdose gezogen
dann CMOS clr Taste auf dem Mainboard gedrückt bevor ich irgendwelche BIOS Einstellungen gemacht habe
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
PC stürtzt bei Win7 Home Premium Installation ab
« Antwort #37 am: 13. August 2010, 11:30:51 »

Okay, dann hiermit weiter:

Zitat
Zitat
So ich habe nun alle drei Volt einstellungen ausprobiert und immer das selbe (1,605V 1,575V und 1,545V)

Okay, dann lass den Wert mal auf AUTO, den Takt auf DDR2-1066, die Command Rate auf 2T und probier das nochmal während alle Module stecken.
Gespeichert

Rhymen

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 39
PC stürtzt bei Win7 Home Premium Installation ab
« Antwort #38 am: 13. August 2010, 11:40:43 »

mmmmmhhhhh alle beiden Module bekommen ihm noch weniger er springt immer in den Boot-Loop auch nach CMOS clr
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
PC stürtzt bei Win7 Home Premium Installation ab
« Antwort #39 am: 13. August 2010, 13:00:46 »

Mit was für Einstellungen hast Du gearbeitet???
Gespeichert