kein Empfang nach neuinstalation
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: kein Empfang nach neuinstalation  (Gelesen 1134 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Tarec

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
kein Empfang nach neuinstalation
« am: 11. Juni 2010, 22:44:18 »

Hallo.
Habe ein kleines problem nun mit Digi vox mini II

Habe noch nie probleme gehabt mit dem stick, und nun neues Betriebssystem drauf alles wie normal draufgeladen und ich kann keine Sender nun einstellen, da ich keinen Empfang mehr bekomme.
Die Antenne ist absolut ok keine knicke im kabel etz. ich habe das Gerät nun über 1 Jahr lang und wahr sehr zufrieden.
PC ist neu installiert, auf XP.
Treibe sind neuester Stand.
Software ist in Ordnung.
Nun bekomme keinen Empfang mehr rein.

http://img821.imageshack.us/i/msidruck.png/

hatte vorher vista drauf nun wieder xp. aber die treiber sind die gleichen von der original cd

Kann mir da bitte jemand helfen ..
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1276340917 »
Gespeichert

Tarec

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
Sender
« Antwort #1 am: 25. Juni 2010, 14:53:44 »

Hat da keiner eine Idee an was es liegt ?
Gespeichert

Tarec

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
.
« Antwort #2 am: 27. Juni 2010, 12:08:21 »

In diesem Forum wird auch null geholfen , ich lese hier haufen flames und sprüche. Aber hilfeleistung wird einem bei dem MSi Forum null geboten. Ist wirklich nice wie man sich um Kunden kümmert^^.
Einfach mal andere Hardware von anderen Anbietern kaufen und dort hat man auch keine Probleme mehr.....


Gespeichert

anDrasch

  • Gast
kein Empfang nach neuinstalation
« Antwort #3 am: 27. Juni 2010, 12:30:08 »

Hallo Tarec

Wenn ich davon Ahnung hätte, glaub mir, hätte ich Dir geholfen.
Scheinbar gibt es auch keinen anderen User dem dazu was konstruktives einfällt.
Das kommt leider vor oder braucht mehr Zeit bis evtl. eine Lösung oder Hilfe kommt.
----------------------------------
Grundsätzlich:
Du befindest Dich in einem Endanwender-Forum. Du hast die Regeln gelesen und akzeptiert.
D.h. wir sind alles User wie Du mit unterschiedlicher Erfahrung und unterschiedlichem Temperament.
Hier wird nicht geflamt, und wenn Jemand was konstruktives einfällt wird derjenige auch antworten.
------------------------------------
Natürlich kannst Du Hardware von anderen Anbietern kaufen.
Dass Du dann keine Probleme hast ist möglich.
Ich habe aber durchaus schon Foren von anderen Herstellern gesehen in denen Probleme geschildert werden.

MfG anDrasch
Gespeichert