Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: P35 Neo2 + E8400 @ 3,6GHz - instabil - HELP !!!  (Gelesen 2252 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

lofogi

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 36
P35 Neo2 + E8400 @ 3,6GHz - instabil - HELP !!!
« am: 16. Juni 2010, 16:25:01 »

Mein System:

Board: MSI P35 Neo2 Fir rev 1.2 mit AMI Bios 1.7

CPU: E8400 mit Zalman CNPS9700

GPU: 9800GTX+

NT: Enermax 450W

RAM: ADATA \"Vitesta Extreme\" 2 x 2GB 800 + 2 x 1GB 800 (baugleich)
OS: WIN 7 64bit

Ziel ist es den Rechner mit einem FSB von 400MHz sowie die CPU bei 3,6GHz absolut stabil laufen zu lassen.

Um den FSB von 400 zu erreichen habe ich diesen im Bios erhöht und sogleich die CPU Spannung von 1,15 (AutoWert) auf 1,20V erhöht.
Der RAM Teiler steht bei 1:1 - soll heissen passt wunderbar mit dem 800er RAM.

Der Windows Betrieb mit diesen Einstellungen stellt sich als Problemos herraus - auch die IDLE Temperatur der CPU hat sich nur unwesentlich von 33°C bei Standardtakt auf 35°C bei 3,6GHz erhöht.

Um die Stabilität zu testen mache ich also einen CPU Stresstest mit Prime95 - welcher ernüchternd verlief, denn schon nach wenigen Sekunden zeigt mir die Software \"Hardware Failure\" ?

Nun meine Fragen an Euch -

Wo und wie ist der Fehler bzw. die Ursache zu suchen?
Sind die Spannungen des MB`s auch zu erhöhen?
Spielen die RAM Timings eine Rolle?
Bringt die erhöhung der CPU Spannung Stabilität?




Gespeichert

Dark_Skill

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 187
P35 Neo2 + E8400 @ 3,6GHz - instabil - HELP !!!
« Antwort #1 am: 16. Juni 2010, 18:07:30 »

Ich frage nur mal zur Vollständigkeit: EIST, C1E und Spread Spectrum hast du im BIOS deaktiviert? Ansonsten könnte es auch mit der CoreVoltage zusammenhängen. Etwas mehr Spannung könnte etwas mehr Stabilität zur Folge haben, nur übertreiben sollte man nicht. Mainboard Voltages brauchst du eigentlich nicht erhöhen. RAM-Timings solltest du vor dem OC eigentlich fest einstellen. Lies sie doch mal mit CPU-Z aus und überprüfe ob die normal sind.
Gespeichert
Case: Lancool PC-K62 Dragonlord
MB:Asus P5Q-E
CPU:Intel Core 2 Quad Q9300 @ 3,33GHz cooled by CoolerMaster V8
RAM: 6GB Corsair Dominator DDR2 RAM @ 1066MHz 5-5-5-15
GPU: MSI NVidia GeForce GTX260-OC @ 680/1420/1150 MHz
SSD: OCZ Vertex 2 120GB
HDD: 750GB Samsung
PSU: BeQuiet Straight Power 650W

red2k

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 10.496
P35 Neo2 + E8400 @ 3,6GHz - instabil - HELP !!!
« Antwort #2 am: 16. Juni 2010, 19:27:27 »

kommen wir nochmal auf die sache mit dem 8-pin zurück.

steckt dieser mittlerweile?
Gespeichert

Kingnemesis

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 3.913
P35 Neo2 + E8400 @ 3,6GHz - instabil - HELP !!!
« Antwort #3 am: 17. Juni 2010, 09:25:41 »

Hier fallen mir vor allem 2 Sachen auf und zwar solltest du vorerst mal nur mit den 2x2 GB Ram testen, also die 2x1 raus denn das belastet die NB zu sehr und kann auch wegen der verschiedenen Speichergrössen zu Instabilität führen.
Desweiteren wäre es von Nutzen die NB Voltage um 0,1V zu erhöhen dann sollte das schon klappen.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1276759553 »
Gespeichert
MSI H87-G43 Gaming, Core i5 4670, Corsair H50,
2x4GB Corsair XMS3-1600,  MSI GTX770 2048MB TwinFrozr Gaming,
Samsung 840 EVO 500GB,  Enermax Triathlor Eco 450, Antec 1200

MSI P55-GD65, Core i5 650, Coolermaster Hyper TX3 Evo,
2x2GB Team Group Xtreem Dark 1600, Gigabyte GTX 460 1024MB ,
Intel 320 120GB,  Enermax Liberty 500, Coolermaster CM690


Wissen ist Macht. Nichts wissen macht nichts.   :kaffee

lofogi

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 36
P35 Neo2 + E8400 @ 3,6GHz - instabil - HELP !!!
« Antwort #4 am: 19. Juni 2010, 21:59:05 »

Hello Again...

das System läuft mittlerweile stabil auf 3,6 GHz - hab lediglich die Ram Timings manuell eingegeben sowie die CPU Spannung auf 1,25V erhöht. Also danke für Eure Tipps!

Nächstes Problem das vielleicht nur ner kurzen Antwort bedarf:

Beim P35 Neo 2 FIR - wie ist das mit dem Betrieb einer SATA Platte unter Win 7?
Die Platte wird bei der Installation als solche erkannt und der Ablauf geht problemlos. Nun stell ich mir die Frage - läuft die Platte jetzt auch als SATA Platte oder was muss ich im BIOS einstellen / welche Treiber muss ich für den SATA Betrieb manuell installieren?
Gespeichert

Jack

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 21.340
P35 Neo2 + E8400 @ 3,6GHz - instabil - HELP !!!
« Antwort #5 am: 20. Juni 2010, 14:45:58 »

Zitat
Nächstes Problem das vielleicht nur ner kurzen Antwort bedarf:

Beim P35 Neo 2 FIR - wie ist das mit dem Betrieb einer SATA Platte unter Win 7?
Die Platte wird bei der Installation als solche erkannt und der Ablauf geht problemlos. Nun stell ich mir die Frage - läuft die Platte jetzt auch als SATA Platte oder was muss ich im BIOS einstellen / welche Treiber muss ich für den SATA Betrieb manuell installieren?

Da diese Sache nicht mehr direkt was mit Overclocking zu tun hat, geht es damit hier weiter:

...>>P35-Neo2-FIR -> SATA-II-Performance<<...
Gespeichert