Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: GTX 460 Probleme  (Gelesen 3166 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

R11

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
GTX 460 Probleme
« am: 29. Juli 2010, 22:12:18 »

Hallo MSI Community,

Habe heute meine Nvidia GTX 460 von Palit wegen der Lautstärke im Laden zurückgegeben.

Daraufhin wurde mir die GTX 460 von Sparkle empfohlen.
Habe sie direkt gekauft und eingebaut.


So nun zu meinem Problem wenn ich den PC !starte! oder über Windows 7 neustarte braucht der PC zwei versuche um zu starten.

Das heißt : Er geht für 1 Sek an - Aus - Wieder für 1 Sek an - Aus
und dann läuft er ganz normal.



Meine Rechnerdaten :

CPU: Intel Core 2 Quad Q8200 (4x2,33Ghz)
Grafikkarte : GTX 460 1GB von Sparkle ohne PCi-Express Adapter Kabel
Ram : DDR2-800 4GB (2xCorsair XM2)
Mainboard: Intel Neo-F
Festplatte: 500 GB sata
Laufwerke : 2 x LG DVD-Brenner
Netzteil : Be quiet! BQT S6-SYS-UA 550W (42 Ampere auf der 12Volt Schiene)




Habe bereits alles im PC ausgetauscht !
Es liegt defintiv an der BOARD.


1.Weiß jemand woran es vielleicht liegen könnte ?
2.Ist es vll nur eine BIOS Einstellung ?
3.Wieso lief die Grafikkarte von Palit ohne solche Probleme ?
Gespeichert

der Tobi

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 12.771
GTX 460 Probleme
« Antwort #1 am: 29. Juli 2010, 22:14:14 »

Was stellst Du die Frage im MSI Forum, bzw. im Bereicht für MSI Grafikkarten?

Soweit ich das sehe, hast Du keine MSI Hardware verbaut.

Oder soll das Intel Neo-F ein MSI Board sein?
Wenn ja, was steht auf dem Board genau drauf?

Welche BIOS Version verwendest Du?
Gespeichert

[align=center]

wiesel201

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 13.648
GTX 460 Probleme
« Antwort #2 am: 29. Juli 2010, 22:18:41 »

Zitat von: \'der Tobi\',\'index.php?page=Thread&postID=752974#post752974\'
Oder soll das Intel Neo-F ein MSI Board sein?
Neo-F kenn ich nur von MSI.  8)

@R11: Willkommen im Forum!
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1280434789 »
Gespeichert
DSLR-Forum



Mein Zweitsystem
PassMark


Achtung: Hilfe-Anfragen bitte immer im Forum stellen, nicht per PN!

der Tobi

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 12.771
GTX 460 Probleme
« Antwort #3 am: 29. Juli 2010, 22:19:46 »

Ok.
Aber es gibt das P35, P43, das P45......insgesamt sehr schwammig.

Ok.....hätte ich auch drauf kommen können, das es sich nur um ein MSI Brett handeln kann.
Gespeichert

[align=center]

miwe4

  • König
  • *****
  • :
  • Offline Offline
  • Beiträge: 995
GTX 460 Probleme
« Antwort #4 am: 29. Juli 2010, 22:28:13 »

Wollte auch gerade sagen:

freie Auswahl

MSI P45 Neo-F, P45 (dual PC2-6400U DDR2) (7519-010R)
   
MSI P31 Neo-F, P31 (dual PC2-6400U DDR2) (7392-010R)
   
MSI P35 Neo-F, P35 (dual PC2-6400U DDR2) (7360-010)
   
MSI P43 Neo-F, P43 (dual PC2-6400U DDR2) (7519-020R)
Gespeichert

R11

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
Mainboard
« Antwort #5 am: 30. Juli 2010, 00:24:27 »

Habe das mit P45 Chipsatz
Gespeichert

der Tobi

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 12.771
GTX 460 Probleme
« Antwort #6 am: 30. Juli 2010, 01:17:39 »

Zitat von: \'R11\',\'index.php?page=Thread&postID=752972#post752972\'
Hallo MSI Community,

Habe heute meine Nvidia GTX 460 von Palit wegen der Lautstärke im Laden zurückgegeben.

Daraufhin wurde mir die GTX 460 von Sparkle empfohlen.
Habe sie direkt gekauft und eingebaut.


So nun zu meinem Problem wenn ich den PC !starte! oder über Windows 7 neustarte braucht der PC zwei versuche um zu starten.

Das heißt : Er geht für 1 Sek an - Aus - Wieder für 1 Sek an - Aus
und dann läuft er ganz normal.

Kann aber sicher nicht am Board oder am BIOS liegen.
Beide Grafikkarten Hersteller setzen auf das gleich Referenzdesign und den gleichen Chip.

Mag sein, das sich beide Hersteller in Ihren BIOS Programmierungen anders verhalten, aber auch das würde nicht auf den Mainboard Hersteller zurück zu führen sein.


Zitat
Meine Rechnerdaten :

CPU: Intel Core 2 Quad Q8200 (4x2,33Ghz)
Grafikkarte : GTX 460 1GB von Sparkle ohne PCi-Express Adapter Kabel
Ram : DDR2-800 4GB (2xCorsair XM2)
Mainboard: Intel Neo-F
Festplatte: 500 GB sata
Laufwerke : 2 x LG DVD-Brenner
Netzteil : Be quiet! BQT S6-SYS-UA 550W (42 Ampere auf der 12Volt Schiene)

Hast Du mal ein anderes Netzteil getestet?
Sind die RAMS im BIOS manuell konfiguriert oder steht dort alles auf Auto?
Welche BIOS Version verwendest Du?



Zitat
Habe bereits alles im PC ausgetauscht !
Es liegt defintiv an der BOARD.


1.Weiß jemand woran es vielleicht liegen könnte ?
2.Ist es vll nur eine BIOS Einstellung ?
3.Wieso lief die Grafikkarte von Palit ohne solche Probleme ?

Was hast Du alles ausgetauscht und gegen was hast Du es ausgetauscht?
Gespeichert

[align=center]

Schnidde

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 4.473
GTX 460 Probleme
« Antwort #7 am: 30. Juli 2010, 16:00:44 »

c mos reset bei gezogenem stecker (stromlos) default settings laden und danach eventuelle bioseinstellungen machen. des weiteren hast du den pci e strom nun angeschlossen oder nicht? vllt bekommt die graka zu wenig saft um initialisiert zu werden?
Gespeichert