Re: problem mit dem bios von msi k9a2gm
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Re: problem mit dem bios von msi k9a2gm  (Gelesen 705 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

kollegah1989

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
Re: problem mit dem bios von msi k9a2gm
« am: 05. Mai 2010, 21:31:07 »

huhu habe ein problem und zwar kann ich mien pc nicht mehr hoch fahren
muss daher formatieren kann aber im biso nicht bumstellen von dem laufwerk zustarten
wie bekomme ich das hin habe alles probiert ich bekomme eds ohne hilfe nicht hin
bitte um schnelle antwort vielen dank schon mal :rolleyes: :rolleyes: :rolleyes: :rolleyes:
Gespeichert

der Tobi

  • Tester
  • *
  • :
  • Offline Offline
  • Beiträge: 13.095
Re: problem mit dem bios von msi k9a2gm
« Antwort #1 am: 05. Mai 2010, 21:41:05 »

Drücke nach dem Einschalten die Taste F11, dann kommst Du ins Boot Menü und kannst dort das Laufwerk auswählen.

Alternativ mit ENTF ins BIOS gehen und bei Boot Device das Laufwerk an erste stelle setzen.
Dies kannst Du mit den +/- Tasten des Ziffernblocks oder per Enter in einem Menü auswählen.
Gespeichert

kollegah1989

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
Re: problem mit dem bios von msi k9a2gm
« Antwort #2 am: 05. Mai 2010, 21:49:04 »

danke dir hat natürlich gefunzt ich wusste es net mehr danke nochmalö lach
Gespeichert