Fernbedienung (TV @nywhere Satellite II) geht nach Energiesparmodus nicht mehr
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Fernbedienung (TV @nywhere Satellite II) geht nach Energiesparmodus nicht mehr  (Gelesen 1064 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

LudwigX

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 1

Ich hab das Problem, dass die Ferbedienung die bei der TV-Karte Tv @nywhere Satellite II dabei war nach dem Energiesparmodus nicht mehr geht. Hab schon alles mögliche probiert.

Bisher ist der Windows Standarttreiber für den Empfänger installiert
Geräte Manager -> Ansicht -> Geräte nach Verbindung
->ACPI based PC -> Microsoft ACPI konformes System -> PCI Bus -> Intel (R) 82801 PCI Brücke 244E -> DTV-DVB Mantis DBA Receiver.

Standartmäßig ist da dieser Treiber installiert:
Treiberanbieter: DTV-DVB
Treiberdatum: 28.03.2008
Treiberversion: 1.1.0.400
Signaturgeber: Microsoft Windows Hardware Compatibility
Mit dem Treiber hab ich das o.g. Problem.
Hab daraufhin mal nen anderen Treiber installiert, dieser war in dem Ordner für die Treiber der TV Karte, runtergelanden von hier :http://www.msi-computer.de/index.php?func=downloaddetail&type=driver&maincat_no=132&prod_no=1466
Den unteren Treiber von 2009.

Der hat folgende Eigenschaften:
Treiberanbieter: DTV-DVB
Treiberdatum: 23.04.2009
Treiberversion: 1.1.1.800
Signaturgeber: AzureWave Technologies, Inc.

Als ich das erste mal in den Energiesparmodus ging verlief alles einwandfrei. Die Fernbedienung funktionierte auch nach dem Energiesparmodus.
Aber wenn ich jetzt aus dem Energiesparmodus möchte kommt nen Bluescreen mit der Meldung: IRQ_Driver_Less_Or_Equal.
Oder so ähnlich, Windows startet nach kurzer Zeit neu.

Also, wieso kommt da jetzt nen Bluescreen? Wie krieg ich den weg?
Und was hat AzureWave mit der TV-Karte zu tun?
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1263984556 »
Gespeichert