Frage MegaSky580 und PrestoPVR
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Frage MegaSky580 und PrestoPVR  (Gelesen 1248 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

McWühli

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 1
Frage MegaSky580 und PrestoPVR
« am: 10. Januar 2010, 19:51:57 »

Hallo zusammen,

die Suche im Forum war in meinem Sinne leider wenig hilfreich.
Ich habe folgendes Problem. Ob die Ursache die Software (Prest PVR) oder die Hardware (MegaSky580) ist weiß ich nicht. Ich vermute dass es mit beiden zu tun hat.

Hardware: Megasky 580, P4-3000, 3GB, Grafik Nvidia (GeForce4 440SE, AGP8x), Das ist ein Arbeitsrechner und keine \"Spielkiste\" :-))
Software: WIN 7RC1 (noch), der übliche Office-Krempel, einige Steuerungsprogtamme (für Hardware) usw.
Die Lage: Nordöstlich von Köln, mit, aus HF-Sicht, freiem Blick über die Kölner Bucht.

Also im Prinzip nichts Exotisches. Das Problem bestand, in ähnlicher Form, schon unter XP, weshalb das \"Ding\" schon seit Monaten in der Ecke liegt.

Das Problem:

Die Installation erfolgte ohne Probleme, ebenfalls die der Vista32bit Treiber.
- Beim scannen der Frequenzen werden nur 4 Sender, alle auf 514000 kHz gefunden,
- Es startet nur das ZDF, automatisch ohne dass ich Einfluß darauf nehmen kann
- Sämtliche Bedienelemente der Players sind während des Abspielens inaktiv. Das Bedeutet dass kein Senderwechsel möglich ist, es ist auch nicht möglich die Lautstärke zu ändern oder sonst irgendwas zu bedienen. :kratz
- Das Abspielen des aktuellen Programms erfolgt in guter Audio und Videoqualität ohne Ruckeln (war unter XP nicht immer der Fall)

Hat jemand eine Idee woran es liegen kann? Wenn nicht landet das \"Ding\" in der Tonne, natürlich sachgerecht entsorgt. ;-(

Jürgen
Gespeichert