Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Nach Bios Update läuft K8N Diamond nicht mehr  (Gelesen 5083 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

lalalo

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 24
Nach Bios Update läuft K8N Diamond nicht mehr
« Antwort #40 am: 15. Januar 2010, 13:10:13 »

Ok super, hab den Link eben dem Chip-Händler geschickt, hoffentlich klappt jetzt alles! :-)
Gespeichert

lalalo

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 24
Nach Bios Update läuft K8N Diamond nicht mehr
« Antwort #41 am: 16. Januar 2010, 17:38:36 »

Hab heute den Bios Chip mit der Version 1.0 bekommen. Gleich eingebaut aber, leider immernoch ohne Erfolg.
Immerhin kommt eine neue Meldung auf der ersten Seite: \"Warning! Now System is in Safe Mode. Please reset ovreclocking features in the SETUP MENU\"

Doch ich komm nie in das verdammte Bios... Ich hab jetzt sogar eine PS/2 Tastatur angeschlossen, weil ich dachte vielleicht erkennt er nicht die USB Tastatur... Leider passiert immer das gleiche, wenn ich DEL oder F1 drücke kommt der schwarze Screen. X-( ?-(
Gespeichert

der Tobi

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 12.768
Nach Bios Update läuft K8N Diamond nicht mehr
« Antwort #42 am: 16. Januar 2010, 19:48:20 »

Hast Du nach dem einsetzen des BIOS Chips einen CMOS Reset mit gezogenem Netzstecker gemacht?
Wenn nicht, dann unbedingt mal nachholen.

Bringt das alles nichts, wechsel mal die CMOS Batterie gegen eine neue aus.
Gespeichert

[align=center]

lalalo

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 24
Nach Bios Update läuft K8N Diamond nicht mehr
« Antwort #43 am: 16. Januar 2010, 20:11:44 »

Den Reset hab ich gemacht, hab auch die Batterie für ne halbe Stunde entfernt...
Gut dann werde ich mal eine andere Batterie probieren.
Gespeichert