Gibt es aktuell Softwareprobleme mit dem Forum?
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Gibt es aktuell Softwareprobleme mit dem Forum?  (Gelesen 957 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

ExOdUs88

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 415
Gibt es aktuell Softwareprobleme mit dem Forum?
« am: 06. Dezember 2009, 11:19:38 »

Hallo,

momentan werden bei mir keine neuen Beiträge mehr angezeigt.

Sprich die Komplettübersicht wird nicht aktualisiert, auch wenn man sich in den Unterforen bewegt, findet keinerlei Aktualisierung von Beiträgen statt und werden darurch falsch angezeigt.

Das Problem tritt mit FF und IE auf, deshalb schließe ich auch ein Boardproblem.

Kann das jemand bestätigen?

LG

roland
Gespeichert

red2k

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 10.496
Gibt es aktuell Softwareprobleme mit dem Forum?
« Antwort #1 am: 06. Dezember 2009, 11:25:14 »

nein, hier geht alles wunderbar
Gespeichert

ExOdUs88

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 415
Gibt es aktuell Softwareprobleme mit dem Forum?
« Antwort #2 am: 06. Dezember 2009, 11:28:43 »

Dann überprüfe doch mal bitte das für mich, was da bei dir angezeigt wird...







Da wir bei mir keinerlei Aktualisierung angezeigt...

Hier noch der Direktlink zum Thread.. Probleme Netzwerk VR 705 und Windows 7

LG

roland
Gespeichert

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.501
Gibt es aktuell Softwareprobleme mit dem Forum?
« Antwort #3 am: 06. Dezember 2009, 11:36:48 »

Dieses Thema ist aus diesem Forum in dieses Forum verschoben worden. Das Ganze ist erkennbar an diesem Zeichen:

--->

Aus diesem Grund gibt es folglich im \"alten\" Forum in welchem der Beitrag ursprünglich erstellt wurde, auch keine Aktualisierung mehr.


Gespeichert
Thomas

ExOdUs88

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 415
Gibt es aktuell Softwareprobleme mit dem Forum?
« Antwort #4 am: 06. Dezember 2009, 11:39:13 »

Danke für die schnelle Antwort...

Das hatte ich doch glatt übersehen, somit ist alles klar ;)

LG

Roland
Gespeichert