Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Board 790FX-GD70 mit Fehlercode d3  (Gelesen 7870 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Flatmojo

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 25
Board 790FX-GD70 mit Fehlercode d3
« Antwort #60 am: 09. November 2009, 07:07:29 »

Memset sagt leider NOT FOR THIS CPU


(Musste übrigens 5x reset machen, bis ich diesen Beitrag fertig hatte!!)

Kann es am Speichercontroller in der CPU liegen?
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1257747193 »
Gespeichert

Flatmojo

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 25
Board 790FX-GD70 mit Fehlercode d3
« Antwort #61 am: 10. November 2009, 14:08:31 »

Fehler ist anscheinend die Grafikkarte MSI 7900GS. Hab ich eine neue eingebaut, prompt gingen die 2x2GB Team Group INC. TED32048M1333HC9 CL 9-9-9-24 ohne dass irgendein Freeze kommt. Die anderen Riegel funktionieren leider immer noch nicht. Tausche sie jetzt um, in der Annahme, dass das Board die nicht wirklich mag.

Vielen Dank für alle Bemühungen, carpe diem, Flatmojo
Gespeichert

Chris4488

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 33
Board 790FX-GD70 mit Fehlercode d3
« Antwort #62 am: 14. November 2009, 01:12:03 »

Guten abend naja besser gesagt guten Morgen ^^

 

 Soooo hatte ja heude einen Termin um 15 Uhr bei Atelco .... wegen meinem Rechner!!!!

 

JETZT LÄUFT ALLES ...... Der nette Techniker hatte einfach nochmals denn Arbeitsspeicher getauscht ... und siehe daaaaaaa mit 2 GB fuhr er tadelos hoch .... und mit 4 GB genau das selbe läuft 1A :-)

Er hat dann noch nen paar Einstellungen im BIOS geändert gehabt ...und fertig wars

 

Bedanke mich aber trotzdem nochmal für eure Hilfe

 

Gruß Chris
Gespeichert
Mein System:
AMD Phenom II X4 965 Black Edition

Corsair Twin3X4096-1333C9 DDR3, CL9
MSI 790FX-GD70
MSI N260GTX-T2D896