MSi K9N Neo V3 USB-Geräte werden nicht richtig erkannt
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: MSi K9N Neo V3 USB-Geräte werden nicht richtig erkannt  (Gelesen 2016 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.501
MSi K9N Neo V3 USB-Geräte werden nicht richtig erkannt
« Antwort #20 am: 22. Februar 2010, 15:48:12 »

Zitat
Das LAN-Kabel befindet sich direkt neben dem USB-Port...
Das hat ersteinmal wenig zu sagen, da beide \"Geräte\" nicht an ein und den selben Controller angebunden sind, aber generell kann man vllt. sagen, das da doch ein Defekt des Boards vorliegt.


Gespeichert
Thomas

Faktor 1

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 13
MSi K9N Neo V3 USB-Geräte werden nicht richtig erkannt
« Antwort #21 am: 23. Februar 2010, 18:09:36 »

Wär übel...
gibt es sonst noch eine Möglichkeit ?
Gespeichert

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.501
MSi K9N Neo V3 USB-Geräte werden nicht richtig erkannt
« Antwort #22 am: 23. Februar 2010, 19:18:19 »

Mir persönlich fällt leider keine andere Möglichkeit mehr ein; ausser vllt. ein zweites, identisches Board mit genau deiner derzeitigen Konstellation (Hardware, Betriebssystem) in Betrieb zu nehmen. Aber ich glaube fast, das kannst du dir sparen ....


Gespeichert
Thomas

Faktor 1

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 13
MSi K9N Neo V3 USB-Geräte werden nicht richtig erkannt
« Antwort #23 am: 23. Februar 2010, 20:09:37 »

Also ein Neukauf?
Ein komplett anderes Board?
Gespeichert

Faktor 1

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 13
MSi K9N Neo V3 USB-Geräte werden nicht richtig erkannt
« Antwort #24 am: 26. Februar 2010, 14:48:02 »

So, ich habe jetzt ein USB-Hub installiert.
Damit kann ich zumindest wieder USB benutzen.

Vielen Dank an alle, speziell an Wollex! Vielen Dank für die vielen Tipps :thumbsup:
Gespeichert