Hilfe - PC gibt keine Signale (Bild, Ton, Tast) / fertigrechner
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Hilfe - PC gibt keine Signale (Bild, Ton, Tast) / fertigrechner  (Gelesen 1010 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

ranavan

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2

Hallo alle,
bin neu hier, weiss auch nit ganz genau ob ich richtig poste.
bräuchte hilfe bzgl o.g. Problems.

Hab hier einen fertigen Desktop PC der sich noch im org. Zustand befindet wie er gekauft wurde. (vor ca. 2 J.)
//Garantie leider abgelaufen//

Folgendes Prob. hab ich:

Der Pc wird von der Fam genutzt. Auf Ihm war Win-Vista installiert. Durch rumklicken der jüngeren im haus bekam das ding einen virus (o.ä.)
Nach sämtlichen versuchen das ding wieder fit zu machen hab ich vista entfernt.
die festplatte formartiert und win 7 ultimate installiert.
hat auch alles problemlos geklappt. hab tune up installiert um eine besseren system überblick zu bekommen.
danach wollte ich noch firefox starten zum surfer da hing sich das teil auf.
ok dachte ich mir, kann passieren. hab danach einen neustart gemacht und seitdem bekomme ich kein Bild-signal und auch kein tastatur singnal mehr. der rechner piepst auch nicht. also auch keine fehler meldung etc.
wir dachten erst es wäre die grafikkarte, jedoch selbst mit einer anderen bzw auch auch über dvi anschluss kein bild.
dementsprechend haben wir einfach ma alle peripherie teile abgeklemmt und haben bios resetet. jedoch nichts.
die leute die ich kenne die ahnung haben, haben keine ahnung mehr.
mainboard piepst im übrigen nicht, nur wenn ich arbeitsspeicher komplett weglasse. gibts einen dauerton. der laut amibios dafür steht das das Netzteile defekt wäre.
kann mir diesbezgl jemand helfen was ich machen kann?
hab in einem anderen forum beim gleichen mainbord (wahrschl. auch gleicher PC) gelesen das das wechseln auch nichts gebracht hat.
was brauch ihr an daten??
Folgendes kann ich an daten geben
amibios drauf.
Mainboard: MSI P6NGM
Graka ist on board.
...ist ein fertig ding, ist 2 jahre ohne probleme gelaufen (wenn man von den probs von vista hinwegsieht ;-) )

greetings
Gespeichert

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
Hilfe - PC gibt keine Signale (Bild, Ton, Tast) / fertigrechner
« Antwort #1 am: 14. September 2010, 16:00:09 »

Hallo,

gib uns eine komplette Übersicht zu allen verbauten Komponenten, genaue Bezeichnung, Hersteller usw. beim NT zusätzlich noch die Stromstärken auf der 12V Leitung/en und beim Board die MS - Nummer.

Dann auch noch ein paar Fragen:

War beim CMOS reset der PC stromlos?
Habt ihr auch schon ein anderes NT getestet?
Wie sieht es mit einer minimal Konfiguration, sprich CPU, Board, NT und nur ein RAM-Modul, auch schon getestet?

PS. Ich schiebe den Thread ins richtige Forum.
Gespeichert

ranavan

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
Hilfe - PC gibt keine Signale (Bild, Ton, Tast) / fertigrechner
« Antwort #2 am: 14. September 2010, 16:16:45 »

hallo, danke fürs verschieben.
das mit nur den grund ausstattung wie mb + nt & ram hab ich versucht. nichts.
das mit cmos musst mir ma erklären. ka was das heißt (bin nur bürokrat -.-)
Nt hat 250w / 12V
noch kein NT getestet. muss allerdings jetzt weg, melde ich morgen nochma mit test eines neuen NT\'s. danke schonma.
gruß
PS: auflistung kommt morgen.
Gespeichert

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.503
Hilfe - PC gibt keine Signale (Bild, Ton, Tast) / fertigrechner
« Antwort #3 am: 14. September 2010, 19:08:39 »

Zitat von: \'ranavan\',\'index.php?page=Thread&postID=758165#post758165\'
das mit cmos musst mir ma erklären
Siehe hier: CMOS-Reset

Zitat
noch kein NT getestet
Unbedingt machen; mitunter hat dein Jetziges ja die Hufe hochgerissen.

Gespeichert
Thomas