Problem mit Vista beim Laptop
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Problem mit Vista beim Laptop  (Gelesen 2510 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

anDrasch

  • Gast
Problem mit Vista beim Laptop
« Antwort #20 am: 30. Juli 2009, 23:56:13 »

Sorry, da kann ich auch nicht weiterhelfen. Aber hast Du den SCM nun installiert?

Die Eco Funktionstaste bekommst Du aber unter XP nicht ans laufen, da die entsprechenden \"Energirprofile\" bei XP fehlen(so die Aussage von einem MSI Techniker aus dem Global Forum).
Gespeichert

Andre16

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 28
Problem mit Vista beim Laptop
« Antwort #21 am: 31. Juli 2009, 00:13:16 »

Ja den Treiber habe ich installiert. hm okay dann dneke ichmal werde ich ohne diese zwei tasten leben können was nich geht geht eben nich aber vll findne wir ja noch herraus was die beiden fragezeichen bedeuten die noch offen sind.
Gespeichert

muecke21

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 250
Problem mit Vista beim Laptop
« Antwort #22 am: 31. Juli 2009, 00:45:00 »

Geh noch mal die ganzen Treiber durch. ;)

Zitat
... steht 950 mhz ..

Hast Du es mit dem Takt hinbekommen?
Gespeichert

Andre16

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 28
Problem mit Vista beim Laptop
« Antwort #23 am: 31. Juli 2009, 00:57:57 »

ja das mit dem takt stimmt jetz alles. Treiber gehen auch soweit alle bis auf die beiden fragezeichen aus meinem letzten bild für die finde ich keine lösung.
Gespeichert

muecke21

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 250
Problem mit Vista beim Laptop
« Antwort #24 am: 31. Juli 2009, 01:07:15 »

Also damit meine ich das Du nochmal die Treiber CD ins Laufwerk legst und die Treiber automatisch suchen lässt.
(Rechtsklick auf die Basissystemgeräte-Symbole.)
Anschließend gehst Du nochmal alle Treiber durch, die ich dir verlinkt habe.

Irgendwas muss es doch sein. Card Reader etc...
Gespeichert

Andre16

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 28
Problem mit Vista beim Laptop
« Antwort #25 am: 31. Juli 2009, 11:24:13 »

So leutze nun sind alle Fragezeichen weg habe die vermutung war der card reader. da ja nun alle treiber installiert sind gehe ich mal davon aus das es jetz einwandfrei läuft. falls nochmal probleme auftreten melde ich mich wieder hier.

 

Vielen dank an alle die mir geholfen haben ihr seit echt klasse.

 

lg andre
Gespeichert

muecke21

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 250
Problem mit Vista beim Laptop
« Antwort #26 am: 31. Juli 2009, 11:27:15 »

Mission Complete. :emot:
Gespeichert