ladegerät problem
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: ladegerät problem  (Gelesen 1834 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

1860gws

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
ladegerät problem
« am: 19. Juni 2009, 16:48:29 »

hab ein ms 1672
mein ladegerät ist kaputt gegangen jetz hab ich mir ein neues bestellt aber es funktioniert nicht
aber es stimmen alle daten wie z.b. 3,42 A und 19v
warum ?? geht nicht jedes msi ladegerät bei jedem notebook mit den gleichen daten??
Gespeichert

red2k

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 10.496
ladegerät problem
« Antwort #1 am: 19. Juni 2009, 16:56:24 »

nein, es muss nicht jedes netzteil mit gleichen daten an jedem laptop laufen.
Gespeichert

1860gws

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
ladegerät problem
« Antwort #2 am: 19. Juni 2009, 16:59:11 »

woher weis ich dann welches geht ??
in den läden hier gibts keine msi ladegeräte zum probieren
Gespeichert

der Tobi

  • Tester
  • *
  • :
  • Offline Offline
  • Beiträge: 13.112
ladegerät problem
« Antwort #3 am: 19. Juni 2009, 17:15:26 »

Schaue mal auf http://www.citosoft.com, ob Du dort mit der MSI Nr, die auf dem Ladgerät steht, einen Ersatz bekommst.
Gespeichert

1860gws

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
ladegerät problem
« Antwort #4 am: 19. Juni 2009, 17:24:11 »

habe das alte nicht mehr
Gespeichert

wollex

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 20.503
ladegerät problem
« Antwort #5 am: 19. Juni 2009, 21:12:49 »

Zitat von: \'1860gws\',index.php?page=Thread&postID=707012#post707012
jetz hab ich mir ein neues bestellt aber es funktioniert nicht ...
warum ??
Ist denn der Stecker der Sekundärspannung analog in Aussehen und Beschaltung wie vom originalen Gerät?

Zitat
aber es stimmen alle daten wie z.b. 3,42 A und 19v
Auf dem Original-Netzteil für dein Book sind höhere Angaben bzgl. der Stromstärke verzeichnet:

19V 4,74A

Vllt. ist dein Ersatzgerät doch zu schwach?

Gespeichert
Thomas

1860gws

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
ladegerät problem
« Antwort #6 am: 24. Juni 2009, 20:30:10 »

aber auf meinem notebook steht 3,42A
Gespeichert

Percy

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.471
ladegerät problem
« Antwort #7 am: 24. Juni 2009, 23:01:36 »

Poste mal bitte alles was auf dem Typenschild vom Book steht auch die Seriennummer!
Gespeichert

Kein Support über ICQ, Mail oder PN![/b]
[align=center]

1860gws

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
ladegerät problem
« Antwort #8 am: 28. Juni 2009, 17:20:06 »

da steht nur Notebook PC
Model NO: MS-1672
DC Rating: 19V 3,42A

die gleichen werte stehen auch auf dem ladegerät (19v 3,42A)

« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1246204928 »
Gespeichert

Reat

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.137
ladegerät problem
« Antwort #9 am: 30. Juni 2009, 23:38:00 »

vieleicht ist die polarität des neuen netzteils bzw des steckers umgekehrt als bei dem original von msi und es funktioniert deswegen nicht?!?!
Gespeichert